
<!doctype html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#FF8F4D">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style id="" media="all">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
</style>
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/fonts/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp" as="image" type="image/webp" crossorigin="anonymous">
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/js/bundle.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/css/bundle.min.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" crossorigin>
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
<link rel="dns-prefetch" href="//www.googletagmanager.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" crossorigin />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="//secure-ds.serving-sys.com/" crossorigin />
<link rel="dns-prefetch" href="//secure-ds.serving-sys.com/" />
<link rel="preconnect" href="//www.googletagservices.com/" crossorigin />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" crossorigin />
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="//cdn.ampproject.org" crossorigin />
<link rel="dns-prefetch" href="//cdn.ampproject.org" />
<link rel="manifest" href="https://mvsnoticias.com/manifest.json">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Panamá rechaza a Pedro Salmerón; AMLO propone a Jesusa Rodríguez - MVS Noticias</title>
<meta name="description" content="El presidente López Obrador dice que ofrecerá al historiador ser asesor para organizar un archivo sobre fraudes." />
<link rel="canonical" href="https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panamá rechaza a Pedro Salmerón; AMLO propone a Jesusa Rodríguez" />
<meta property="og:description" content="El presidente López Obrador dice que ofrecerá al historiador ser asesor para organizar un archivo sobre fraudes." />
<meta property="og:url" content="https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" />
<meta property="og:site_name" content="MVS Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/" />
<meta property="article:modified_time" content="2022-02-01T18:25:47+00:00" />
<meta property="og:image" content="https://cdn.mvsnoticias.com/2022/01/ab506e60-pedro-salmeron-cuartoscuro-1200x675.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NoticiasMVS" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mvsnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/css/fontawesome.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='owfont-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/css/owfont-regular.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='themestyle-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/css/bundle.min.css?ver=1.0.4' media='all' />
<script src='https://mvsnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' defer='defer' id='jquery-core-js'></script>
<script src='https://mvsnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer='defer' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mvsnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mvsnoticias.com/wp-json/wp/v2/noticias/1120901" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://mvsnoticias.com/?p=1120901' />
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fpanama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fpanama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez%2F&#038;format=xml" />
<meta property="fb:pages" content="163465747027375" />
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<link itemprop="thumbnailUrl" href="https://cdn.mvsnoticias.com/2022/01/ab506e60-pedro-salmeron-cuartoscuro-1200x675.jpg"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":false,"headline":"Panam\u00e1 rechaza a Pedro Salmer\u00f3n; AMLO propone a Jesusa Rodr\u00edguez","datePublished":"2022-02-01 10:24:39","dateModified":"2022-02-01 10:24:39","description":"El presidente L\u00f3pez Obrador dice que ofrecer\u00e1 al historiador ser asesor para organizar un archivo sobre fraudes.","author":{"@type":"Person","name":"Quadrat\u00edn CDMX"},"publisher":{"@type":"Organization","name":"MVS Noticias","logo":{"@type":"ImageObject","url":"https:\/\/storage.googleapis.com\/mvsnoticias\/2021\/05\/e7c2b98e-mvs_newsarticle.png"}},"image":{"@type":"ImageObject","url":false}}</script><link rel="amphtml" href="https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/?amp=1"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png" />
<style id="wp-custom-css">
			blockquote{
	width: 87%;
	margin: 0 auto;
}
blockquote p{
	font-size:16px !important;
	font-style: italic;
}
figcaption{
	font-size: 13px;
	font-style: italic;
}
.menuBar__ul li:nth-child(2){
display:none;	
}
.menuBar__btn{
	display:none;
}		</style>
<script async src="https://mvsnoticias.com/service.js"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MF3MW7D');
    </script>
<script>
        function $$$loadScript(url) {
            return new Promise(function (resolve, reject) {
            var rnd = new Date().getTime();
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = url + '?v=' + rnd;
            script.onload = resolve;
            script.onerror = reject;
            document.head.appendChild(script);
            });
        }
        $$$loadScript('https://mvswp.blob.core.windows.net/mvsads/beta/noticiasInit.js');
    </script>
</head>
<body class="main dark:bg-gray-800 dark:text-gray-300 transition-all ease-in-out duration-700">

<noscript>
    <iframe loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MF3MW7D"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://cdn.mvsnoticias.com/2022/01/ab506e60-pedro-salmeron-cuartoscuro-1200x675.jpg">
</span>
<div id="page" class="w-full">
<header class="">
<div class="bg-black uppercase">
<div class="text-white text-xs lg:max-w-screen-xl md:mx-auto py-3 font-bold text-xs px-5 lg:px-0">
<div class="responsive-margin-x flex justify-between">
<div>febrero 01, 2022</div>
<div id="weatherDropdown" class="group">
<div id="currentWeather"></div>
<div id="listWeather" class="hidden group-hover:block absolute shadow-lg
                    bg-gray-200 text-gray-900 font-medium text-2xs rounded-md border
                    border-gray-300 z-30 divide-y divide-gray-300 -ml-16 lg:ml-0"></div>
</div>
</div>
</div>
</div>
<div class="lg:max-w-screen-xl md:mx-auto
             pt-5 items-center uppercase text-gray-500 font-normal text-xs">
<div class="responsive-margin-x flex justify-between">
<div class="flex justify-between space-x-3 items-center">
<div class="flex justify-between items-center space-x-3 cursor-pointer" id="play-radio">
<a href="/radio-en-vivo?amp=1" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/radio.svg" class="lazyload small w-25px h-auto" alt="Radio" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
</a>
<span class="hidden md:block">Radio</span>
</div>
<div class="flex justify-between items-center space-x-2 cursor-pointer" id="play-webcam">
<a href="/webcam-en-vivo?amp=1" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/webcam.svg" class="lazyload small w-25px h-auto" alt="Webcam" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
</a>
<span class="hidden md:block">Webcam</span>
</div>
</div>
<div>
<a href="https://mvsnoticias.com" class="logo lazyload" data-bg="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp">
</a>
</div>
<div class="flex justify-between space-x-3 items-center">
<div class="flex justify-between items-center space-x-2 cursor-pointer open-search-modal">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/search.svg" class="lazyload small w-25px h-auto" alt="Buscar" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Buscar</span>
</div>
<div class="flex justify-between items-center space-x-2 cursor-pointer hidden 2md:flex dark-mode">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/night.png" class="lazyload small w-25px h-auto" alt="Modo noche" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Obscuro</span>
</div>
<button class="2md:hidden nav-toogle mr-5 text-xl">
<i class="fa fa-bars"></i>
</button>
</div>
</div>
</div>
<div class="lg:max-w-screen-xl mx-auto flex">
<nav class="flex flex-row justify-between w-full 2md:pt-10 uppercase font-bold mx-5 text-gray-800 dark:text-gray-400">
<div class="-right-1/2 2md:flex 2md:flex-auto 2md:flex-grow 2md:items-center nav-bar 2md:text-gray-600 dark:text-gray-400 z-10" id="main-menu">
<ul class="2md:flex flex-row mx-auto text-center ">
<li class="2md:hidden py-2 bg-gray-800 flex justify-between px-3">
<div class="flex justify-between items-center space-x-2 cursor-pointer 2md:hidden dark-mode">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/night.png" class="lazyload small w-25px h-auto" alt="Modo noche" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Obscuro</span>
</div>
<a href="#" class="text-right nav-close"> <i class="fa fa-close"></i></a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/">
Inicio </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/noticias">
Noticias </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/entrevistas">
 Entrevistas </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/podcasts">
Podcasts </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/columnas">
Columnas </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/videos">
Videos </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="https://mvsnoticias.com/programacion/">
Programación </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="https://mvsnoticias.com/wellness/">
Wellness </a>
</li>
</ul>
</div>
</nav>
</div>
</header>
<div id="content" data-image="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp" data-blogname="MVS Noticias">
<article class="sticky-header fixed top-0 w-full bg-gray-200 dark:bg-gray-700
            shadow-darken -mt-60 transition-all duration-500 ease-linear
            z-10">
<div class="px-2 lg:px-7 flex justify-between items-center h-16 w-full ">
<div class="space-x-5 flex items-center">
<a href="/" class="logo-min"></a>
<strong>Panamá rechaza a Pedro Salmerón; AMLO propone a Jesusa Rodríguez</strong>
</div>
<div class="space-x-3 flex items-center">
<span class="share cursor-pointer" id="share"></span>
<span class="font-size cursor-pointer" id="font-size"></span>
</div>
<div id="small-share" class="small-share absolute bg-white rounded-full
            -bottom-14 dark:shadow-white transition-all duration-500
           px-3 py-2 text-black flex items-center space-x-2 right-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" title="Facebook" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_facebook.webp" alt="Facebook_image" height="30" width="30" class="lazyload small">
</a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/&text=Panamá rechaza a Pedro Salmerón; AMLO propone a Jesusa Rodríguez&hashtags=ITAM,AcosoSexual,AMLO,JesúsRodríguez,Panama,PedroSalmerón" title="Twitter" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_twitter.png" alt="Twitter_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" class="flex 2md:hidden" title="Whatsapp" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_whatsapp.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Whatsapp_image" class="lazyload small" height="30" width="30">
</a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" title="Email" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_email.png" alt="Email_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" title="Copiar link" target="_blank" class="copy-clipboard">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_clipboard.png" alt="Clipboard_image" class="lazyload small" height="30" width="30">
</a>
</div>
<div id="fontsizer" class="fontsizer absolute bg-white rounded-full
        -bottom-12 dark:shadow-white  transition-all duration-500
        px-3 py-2 text-black flex items-center space-x-2 right-3">
<span class="text-xs">A</span>
<input id="fontSize" min="75" max="125" type="range" list="tickmarks">
<datalist id="tickmarks">
<option value="75">
</option>
<option value="100">
</option>
<option value="125">
</option>
</datalist>
<span class="text-md">A</span>
</div>
</div>
<div class="absolute bottom-0 scrollbar w-full"></div>
<div class="absolute bottom-0 scrollbar-hider bg-gray-200 dark:bg-gray-700 w-full right-0"></div>
</article>
<article id="post-1120901" class="mvs-post container" data-type="noticias" data-id="1120901" data-title="Panamá rechaza a Pedro Salmerón; AMLO propone a Jesusa Rodríguez" data-link="https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" data-categories="nacionales">
<div class="responsive-margin-x">
<a href="https://mvsnoticias.com/categoria/nacionales/" class="capitalize">
<i class="indicator indicator-noticias h-10px"></i>
Nacionales </a>
<h1 class="title pt-5">Panamá rechaza a Pedro Salmerón; AMLO propone a Jesusa Rodríguez</h1>
<h2 class="sub-title">El presidente López Obrador dice que ofrecerá al historiador ser asesor para organizar un archivo sobre fraudes.</h2>
<div class="pt-5 grid lg:grid-cols-4 md:grid-cols-2 sm:grid-cols-1">
<div class="lg:col-span-3 self-center">
<a href="https://mvsnoticias.com/fuentes/quadratin-cdmx/" class="text-blue-600 dark:text-gray-400">Quadratín CDMX</a>
<span class="text-gray-500">・<time>martes 1 de febrero, 2022 · 10:24 am</time></span>
</div>
<div class="share-icons flex justify-evenly pt-5 md:pt-0 self-center">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" title="Facebook" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_facebook.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/&text=Panamá rechaza a Pedro Salmerón; AMLO propone a Jesusa Rodríguez&hashtags=ITAM,AcosoSexual,AMLO,JesúsRodríguez,Panama,PedroSalmerón" title="Twitter" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_twitter.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" class="flex 2md:hidden" title="Whatsapp" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_whatsapp.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Whatsapp_image" class="lazyload small h-full" height="30" width="30">
</a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" title="Email" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_email.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Email_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://mvsnoticias.com/noticias/nacionales/panama-rechaza-a-pedro-salmeron-amlo-propone-a-jesusa-rodriguez/" title="Copiar link" target="_blank" class="copy-clipboard">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_clipboard.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Clipboard_image" class="lazyload small" height="30" width="30">
</a>
</div>
</div>
<div class="pt-5">
<figure class="post-image">
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://cdn.mvsnoticias.com/2022/01/ab506e60-pedro-salmeron-cuartoscuro-1200x675.jpg" class='lazyload mx-auto w-full rounded h-auto' alt="Panamá rechaza a Pedro Salmerón; AMLO propone a Jesusa Rodríguez" width="1200" height="700">
<figcaption class="post-image-caption text-center pt-3">
Pedro Salmerón, fue rechazado por Panamá como embajador de México en esa nación/ Foto: Cuartoscuro </figcaption>
</figure>
<div class="entry-content pt-5 text-xl">
<div>
<p>Luego de que la Cancillería de Panamá rechazó otorgar el beneplácito a <strong>Pedro Salmerón como embajador</strong> de México en ese país, el presidente Andrés Manuel López Obrador aseguró que lo quiere como asesor para organizar un archivo sobre los fraudes.</p>
<p>Lo anterior lo anunció minutos antes de concluir su conferencia matutina, al señalar que el historiador, señalado por acoso sexual, le envió una carta en la que <strong>declina al encargo</strong> por el que fue designado, derivado del escándalo.</p>
<p>Información relacionada: <a href="https://mvsnoticias.com/noticias/nacionales/pan-no-respaldara-nombramiento-de-pedro-salmeron-julen-rementeria/" target="_blank" rel="noopener"><strong>PAN no respaldará nombramiento de Pedro Salmerón: Julen Rementería</strong></a></p>
<p>“Como si fuese la Santa Inquisición, la ministra o canciller de Panamá se inconformó, que porque estaban en desacuerdo en el ITAM y que nos pedía que no enviáramos la solicitud de beneplácito. Lo lamento muchísimo porque es la tierra de <strong>Omar Torrijos</strong>, que le devolvió la soberanía a Panamá, pero Omar Torrijos pensaba de otra forma”, sostuvo.</p>
<p>&#8220;Nos mandó una carta Pedro, porque se hizo un escándalo. Nada más por la campaña de linchamiento encabezada por Denise Dresser acusándola de acoso sexual, entonces, Pedro, de manera muy sensata, responsable […], me envió una carta”, refirió López Obrador.</p>
<p>Por ello, criticó la decisión de no darle el beneplácito y señaló que buscarán que se integre al Gobierno federal para hacer un <strong>archivo histórico</strong>.</p>
<p>“Me gustaría que fuese mi asesor para hacer en Presidencia una historia para los jóvenes sobre los fraudes electorales en México, sería buenísimo, todos los fraudes, por lo menos 100 años”, expresó.</p>
<p>Además, el Presidente de México adelantó que propondrá a la senadora suplente <strong>Jesusa Rodríguez</strong> para ser embajadora en Panamá.</p>
</div>
<div class="tags flex flex-wrap">
<a href='https://mvsnoticias.com/etiquetas/itam/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
ITAM
</a> <a href='https://mvsnoticias.com/etiquetas/acoso-sexual/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
acoso sexual
</a> <a href='https://mvsnoticias.com/etiquetas/amlo/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
AMLO
</a> <a href='https://mvsnoticias.com/etiquetas/jesus-rodriguez/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
Jesús Rodríguez
</a> <a href='https://mvsnoticias.com/etiquetas/panama/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
panama
</a> <a href='https://mvsnoticias.com/etiquetas/pedro-salmeron/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
 Pedro Salmerón
</a> </div>
</div>
</div>
</div>
</article>
<section class="bg-black py-5">
<div class="lg:max-w-screen-xl lg:mx-auto responsive-margin-x">
<div class="text-white text-xl">Más noticias:</div>
<div class="pt-5">
<div class="text-white grid-3">
<article class="linear-box related-post-0 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120966">
<a href="https://mvsnoticias.com/noticias/destacado_app/nasa-apostaria-por-energia-nuclear-para-sus-misiones-a-marte-incluyendo-viajes-tripulados/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="NASA apostaría por energía nuclear para sus misiones a Marte, incluyendo viajes tripulados" data-srcset="https://cdn.mvsnoticias.com/2022/02/08254e24-europapress-1539387-mision-exomars-culmina-aerofrenado-extremo-estudiar-metano-marte-200x113.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/nasa-apostaria-por-energia-nuclear-para-sus-misiones-a-marte-incluyendo-viajes-tripulados/" class="max-h-63px overflow-ellipsis overflow-hidden box">
NASA apostaría por energía nuclear para sus misiones a Marte, incluyendo viajes tripulados </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 8 min</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-1 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120963">
<a href="https://mvsnoticias.com/noticias/nacionales/autoridades-analizaran-denuncias-presentadas-en-eleccion-de-sindicato-petrolero/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Autoridades analizarán denuncias presentadas en elección de sindicato petrolero " data-srcset="https://cdn.mvsnoticias.com/2022/02/2cfff497-cuartoscuro-856041-digital-200x133.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/nacionales/">Nacionales</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/nacionales/autoridades-analizaran-denuncias-presentadas-en-eleccion-de-sindicato-petrolero/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Autoridades analizarán denuncias presentadas en elección de sindicato petrolero  </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 10 min</time>
 </small>
</div>
</div>
</article>
<article class="linear-box related-post-2 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120954">
<a href="https://mvsnoticias.com/noticias/destacado_app/whatsapp-web-los-mejores-atajos-de-la-app-de-mensajeria/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="WhatsApp Web: Los mejores atajos de la app de mensajeria" data-srcset="https://cdn.mvsnoticias.com/2022/02/110794a5-desk-593327-1920-200x133.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/whatsapp-web-los-mejores-atajos-de-la-app-de-mensajeria/" class="max-h-63px overflow-ellipsis overflow-hidden box">
WhatsApp Web: Los mejores atajos de la app de mensajeria </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 22 min</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-3 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120950">
<a href="https://mvsnoticias.com/noticias/seguridad-y-justicia/hija-de-el-mencho-busca-amparo-contra-orden-de-aprehension/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Hija de El Mencho busca amparo contra orden de aprehensión" data-srcset="https://cdn.mvsnoticias.com/2021/11/1233b9d4-3d87-490e-9b45-2a0d634ded34-154x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/seguridad-y-justicia/">Seguridad y Justicia</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/seguridad-y-justicia/hija-de-el-mencho-busca-amparo-contra-orden-de-aprehension/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Hija de El Mencho busca amparo contra orden de aprehensión </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 41 min</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-4 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120952">
<a href="https://mvsnoticias.com/noticias/destacado_app/corea-del-sur-al-mundial-de-qatar-2022/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="¡Corea del Sur al mundial de Qatar 2022!" data-srcset="https://cdn.mvsnoticias.com/2022/02/206eb2d1-c5362c740760421e7df529fa4976fe95cead5b12w-200x111.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/deportes/">Deportes</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/corea-del-sur-al-mundial-de-qatar-2022/" class="max-h-63px overflow-ellipsis overflow-hidden box">
¡Corea del Sur al mundial de Qatar 2022! </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 49 min</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-5 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120944">
<a href="https://mvsnoticias.com/noticias/economia/remesas-en-2021-suben-27-1-y-llegan-a-maximo-de-51-mil-594-mdd-banxico/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Remesas en 2021 suben 27.1% y llegan a máximo de 51 mil 594 mdd: Banxico" data-srcset="https://storage.googleapis.com/mvsnoticias/2021/06/89857dc9-dolares-200x133.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/economia/">Economía</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/economia/remesas-en-2021-suben-27-1-y-llegan-a-maximo-de-51-mil-594-mdd-banxico/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Remesas en 2021 suben 27.1% y llegan a máximo de 51 mil 594 mdd: Banxico </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 1 hora</time>
</small>
</div>
</div>
</article>
</div>
</div>
</div>
</section>
<div id="media-frame" class="media-frame media-preview fixed bottom-0 transition-all duration-500 ease-in-out z-10">
<div id="media-content" class="h-full w-full absolute"></div>
<div id="media-toggle" class="media-toggle absolute"></div>
</div>
</div>
<div class="fixed text-gray-500 flex items-center
justify-center overflow-auto z-50 bg-gradient-to-tr
from-blue-700 via-red-700 to-yellow-400 left-0 right-0
top-0 bottom-0 modal modal-hide
transition-all duration-1000 ease-in-out" id="search-modal">
<a href="#" class="ml-2 font-normal top-3 right-3 absolute text-white close-modal">
<i class="fa fa-close text-4xl"></i>
</a>
<div class="w-4/5 md:w-1/2 md:mx-10">
<form class="flex justify-between text-white items-center" id="searchform" method="get" action="https://mvsnoticias.com/">
<input type="text" class="flex-grow rounded w-full border-2 border-white p-3
    focus:outline-none focus:ring-2
    focus:ring-blue-300 bg-transparent" name="s" id="search" placeholder="Buscar" value="">
<input type="hidden" name="post_type" value="noticias">
<button type="submit" class="ml-3 font-normal"><i class="fa fa-search text-4xl"></i></button>
</form>
</div>
</div>
</div>
<footer id="colophon" class="border-t px-0 dark:border-gray-700">
<div class="py-10">

<section class="text-center responsive-margin-x social-section">
<h2 class="font-semibold text-gray-800 dark:text-gray-300 text-xl">¡Sigue nuestras redes!</h2>
<div class="flex justify-between max-w-screen-xs mx-auto pt-5">
<a href="https://www.facebook.com/MVSNoticias/" target="_blank" class="social-icon social-facebook"></a>
<a href="https://twitter.com/MVSNoticias" target="_blank" class="social-icon social-twitter"></a>
<a href="https://www.instagram.com/mvsnoticias/" target="_blank" class="social-icon social-instagram"></a>
<a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" target="_blank" class="social-icon social-youtube"></a>
<a href="https://www.dailymotion.com/mvsnoticias" target="_blank" class="social-icon social-daily"></a>
<a href="https://www.tiktok.com/@mvsnoticias" target="_blank" class="social-icon social-tiktok"></a>
</div>
</section>

<section class="text-center responsive-margin-x pt-10 app-section">
<h2 class="font-semibold text-gray-800 dark:text-gray-300 text-xl">¡Descarga nuestra app!</h2>
<div class="flex justify-between max-w-screen-xs mx-auto pt-5">
<a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" class="lazyload app-icon app-appstore" target="_blank"></a>
<a href="https://play.google.com/store/apps/details?id=mvs.digital.noticias&hl=es_MX&gl=US" class="lazyload app-icon app-googleplay" target="_blank"></a>
<a href="https://appgallery.huawei.com/#/app/C103351173?locale=en_US&source=appshare&subsource=C103351173" class="lazyload app-icon app-appgallery" target="_blank"></a>
</div>
</section>
</div>
<div class="text-white">
<div class="bg-gray-800 py-10 text-center">
<div class="container grid grid-cols-5">
<div class="mx-auto my-auto">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo_white.webp" alt="Logo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload logo-footer" width="170" height="90">
</div>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085593"><a href="/noticias">Noticias</a></li>
<li id="menu-item-1085594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085594"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-1085600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085600"><a href="/entrevistas">Entrevistas</a></li>
<li id="menu-item-1085601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085601"><a href="/videos">Videos</a></li>
<li id="menu-item-1085602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085602"><a href="/columnas">Columnas</a></li>
</ul></div>
<div class="menu-footer-2-container"><ul id="menu-footer-2" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085618"><a href="/noticias/internacionales">Internacional</a></li>
<li id="menu-item-1085619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085619"><a href="/noticias/nacionales">Nacional</a></li>
<li id="menu-item-1085621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085621"><a href="/noticias/estados">Estados</a></li>
<li id="menu-item-1085622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085622"><a href="/noticias/capital">CDMX</a></li>
<li id="menu-item-1085623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085623"><a href="/noticias/seguridad-y-justicia">Seguridad</a></li>
<li id="menu-item-1085624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085624"><a href="/noticias/economia">Economía</a></li>
</ul></div>
<div class="menu-footer-3-container"><ul id="menu-footer-3" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085627"><a href="/noticias/ciencia-y-tecnologia">Tecnología</a></li>
<li id="menu-item-1085628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085628"><a href="/noticias/deportes">Deportes</a></li>
<li id="menu-item-1085629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085629"><a href="/noticias/arte-y-cultura">Cultura</a></li>
<li id="menu-item-1085630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085630"><a href="/noticias/espectaculos">Entretenimiento</a></li>
<li id="menu-item-1085631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085631"><a href="/noticias/actualidad">Viral</a></li>
<li id="menu-item-1085632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085632"><a href="/noticias/lo-mas">Lo +</a></li>
</ul></div> <div class="mx-auto">
<a href="https://twitter.com/aamber_mx?s=11" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/alertamber.webp" alt="Alerta Amber" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" width="89" height="36">
</a>
</div>
</div>
</div>
<div class="bg-gray-900 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto flex">
<div class="mx-auto my-auto">
<a href="https://mvsradio.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/mvs-radio.png" alt="Mvs Radio" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://exafm.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/exa.webp" alt="Exa fm" data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
 <a href="https://lamejor.com.mx" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/lamejor.webp" alt="La mejor" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://fmglobo.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/globo.webp" alt="Fm globo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://www.estereorey.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/rey.webp" alt="Stereorey" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload h-45" width="45" height="30">
</a>
</div>
</div>
</div>
<div class="bg-gray-800 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto flex justify-center gap-5 flex-col md:flex-row">
<a href="https://mvsnoticias.com/aviso-de-privacidad/">Avisos de
privacidad</a>
<a href="https://www.mvsradio.com/contacto/" target="_blank">Ventas</a>
<a href="https://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" target="_blank">Derechos de las
audiencias</a>
<a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" target="_blank">Derecho de réplica</a>
</div>
</div>
<div class="bg-gray-900 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto ">
MVS Radio® Todos los derechos reservados.
</div>
</div>
</div>
</footer>
</div>
<script defer src="https://connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v3.2"></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/instagram.js?ver=1.0' async='async' id='instagram-js'></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/twitter.js?ver=1.0' async='async' id='twitter-js'></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/skip-link-focus-fix.js?ver=1.0' async='async' id='theme-skip-link-focus-fix-js'></script>
<script id='bundle-js-extra'>
var data = {"str":"{\"ajaxurl\":\"https:\\\/\\\/mvsnoticias.com\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"programs_api\":\"https:\\\/\\\/noticiasjson.blob.core.windows.net\\\/json6\\\/programas.json\",\"timestamp\":1643741989}"};
</script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/js/bundle.js?ver=1.0.23' defer='defer' id='bundle-js'></script>
<script src='https://mvsnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' defer='defer' id='wp-embed-js'></script>
<script>
  $$$loadScript('https://mvswp.blob.core.windows.net/mvsads/beta/noticias.js');
</script>
</body>
</html>
