<script>
// se lee la cookie con JS y regresa el valor actual
function readCookie(name){
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return "";
}
let plaza = readCookie('mvs_plaza_cookie');
let isHome = 0;
if(plaza){
if(plaza != 'cdmx' && isHome) document.location = plaza;
}
else document.cookie = 'mvs_plaza_cookie=cdmx;path=/';
</script>
<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta property="fb:pages" content="163465747027375"/>
<meta property="article:published_time" content="2020-01-05T19:14:23-06:00Z">
<meta property="article:modified_time" content="2020-01-05T19:14:23-06:00Z">
<meta name="theme-color" content="#f39921"/>
<meta name="google-site-verification" content="HErhnkCHBQkpoPewkRY6-pemaw_kZbM92RO3v1ztzcQ"/>
<link rel="manifest" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/manifest.json">
<meta property='og:audio' content='https://storage.googleapis.com/noticiasweb/audiomvs/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura.mp3'/>
<meta property='og:audio:title' content='México y China firman memorándum para desarrollo de maricultura'/>
<meta property='og:audio:artist' content='Rocío Méndez'/>
<meta property='og:audio:album' content='noticias'/>
<meta property='og:audio:type' content='application/mp3'/>
<title>México y China firman memorándum para desarrollo de maricultura - MVS Noticias</title>
<meta name="description" content="Está previsto instaurar un centro de investigación especializado en maricultura."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="México y China firman memorándum para desarrollo de maricultura - MVS Noticias"/>
<meta property="og:description" content="Está previsto instaurar un centro de investigación especializado en maricultura."/>
<meta property="og:url" content="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/"/>
<meta property="og:site_name" content="MVS Noticias"/>
<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/"/>
<meta property="article:tag" content="firma"/>
<meta property="article:tag" content="investigación"/>
<meta property="article:tag" content="maricultura"/>
<meta property="article:tag" content="memorandum"/>
<meta property="article:tag" content="memorándum de entendimiento"/>
<meta property="article:tag" content="México"/>
<meta property="article:tag" content="audiomvservice"/>
<meta property="article:tag" content="China"/>
<meta property="article:tag" content="DESARROLLO"/>
<meta property="article:section" content="Nacionales"/>
<meta property="fb:app_id" content="1691170421118724"/>
<meta property="og:image" content="https://storage.googleapis.com/mvsnoticias/2020/01/bb2c81f8-whatsapp-image-2020-01-05-at-2.10.34-pm-1.jpeg"/>
<meta property="og:image:secure_url" content="https://storage.googleapis.com/mvsnoticias/2020/01/bb2c81f8-whatsapp-image-2020-01-05-at-2.10.34-pm-1.jpeg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="586"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Está previsto instaurar un centro de investigación especializado en maricultura."/>
<meta name="twitter:title" content="México y China firman memorándum para desarrollo de maricultura - MVS Noticias"/>
<meta name="twitter:site" content="@NoticiasMVS"/>
<meta name="twitter:image" content="https://storage.googleapis.com/mvsnoticias/2020/01/bb2c81f8-whatsapp-image-2020-01-05-at-2.10.34-pm-1.jpeg"/>
<meta name="twitter:creator" content="@NoticiasMVS"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mvsnoticias.com/#website","url":"https://mvsnoticias.com/","name":"MVS Noticias","description":"102.5 FM","potentialAction":{"@type":"SearchAction","target":"https://mvsnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/#primaryimage","url":"https://storage.googleapis.com/mvsnoticias/2020/01/bb2c81f8-whatsapp-image-2020-01-05-at-2.10.34-pm-1.jpeg","width":1024,"height":586},{"@type":"WebPage","@id":"https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/#webpage","url":"https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/","inLanguage":"es-MX","name":"M\u00e9xico y China firman memor\u00e1ndum para desarrollo de maricultura - MVS Noticias","isPartOf":{"@id":"https://mvsnoticias.com/#website"},"primaryImageOfPage":{"@id":"https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/#primaryimage"},"datePublished":"2020-01-06T01:14:23+00:00","dateModified":"2020-01-06T01:14:23+00:00","description":"Est\u00e1 previsto instaurar un centro de investigaci\u00f3n especializado en maricultura."}]}</script>
<link rel='dns-prefetch' href='//storage.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/"/>
<link href='https://storage.googleapis.com/noticiasweb/assets/css/main.css'/> <link rel='stylesheet' id='mvs-theme-wordpress-style-css' href='https://storage.googleapis.com/noticiasweb/assets/css/main.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-style-header-css' href='https://storage.googleapis.com/noticiasweb/assets/css/header.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-style-home-css' href='https://storage.googleapis.com/noticiasweb/assets/css/home.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-style-nota-css' href='https://storage.googleapis.com/noticiasweb/assets/css/nota.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-style-categoria-css' href='https://storage.googleapis.com/noticiasweb/assets/css/categoria.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-weather-css' href='https://storage.googleapis.com/noticiasweb/assets/css/owfont-regular.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-focuspont-style-css' href='https://storage.googleapis.com/noticiasweb/assets/focuspoint/focuspoint.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-sticky-menu-style-css' href='https://storage.googleapis.com/noticiasweb/assets/css/sticky-menu.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-slick-css' href='https://storage.googleapis.com/noticiasweb/assets/css/slick.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-slick-theme-css' href='https://storage.googleapis.com/noticiasweb/assets/css/slick-theme.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-dark-css' href='https://storage.googleapis.com/noticiasweb/assets/css/dark.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-envivo-css' href='https://storage.googleapis.com/noticiasweb/assets/css/envivo.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://mvsnoticias.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://mvsnoticias.com/?p=886909'/>
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fmexico-y-china-firman-memorandum-para-desarrollo-de-maricultura%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fmexico-y-china-firman-memorandum-para-desarrollo-de-maricultura%2F&#038;format=xml"/>
<meta property="fb:pages" content="163465747027375"/>
<link rel="amphtml" href="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/amp/"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130730994-1"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WK25K58');</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vgVFs1Y1Mn20Io" style="display:none" height="1" width="1" alt=""/></noscript>
</head>
<body>
<div id="notificacion">
<div class="notificacion__img" id="notificacion_img"></div><div class="notificacion__body">
<div class="notificacion__body__title" id="notificacion_title"></div><div class="notificacion__body__msg" id="notificacion_msg"></div><div class="notificacion__action"> <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno btn-not">Cerrar</button> <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi btn-not">Leer</button></div></div></div><div id="popRequest">
<div class="popRequest__logo"></div><div class="popRequest__form">
<div class="pop_request__form__texto"> ¿Deseas recibir notificaciones?</div><div class="popRequest__form__submits"> <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno">NO, GRACIAS</button> <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi">SI</button></div></div></div><audio id="playerPodcast"></audio>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WK25K58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="header">
<div class="menuBar">
<div class="menuBar__child">
<div class="menuBar__btn">
<span class="menuBar__lbl" id="labelPlaza"></span>
<img class="menuBar__img" src="https://storage.googleapis.com/noticiasweb/assets/images/plazas_arrow.png"/>
<div id="content_menu_plazas" class="menuBar__container"> <ul class="menuBar__ul"> <li class="menuPlazasItem">CDMX</li> <li class="menuPlazasItem">PUEBLA</li> </ul></div></div><div class="menuBar__date"> ENERO 05, 2020</div><div class="weather__container">
<img id="imgWeather"/>
&nbsp;&nbsp;
<span class="menuBar__lbl weather__text" id="labelWeather"></span>
<div id="content_menu_weather" class="menuBar__container"> <ul id="weather__forecast__ul" class="menuBar__ul"></ul></div></div></div></div><div class="header__items">
<div class="header__items__wrapper">
<div class="features__icons">
<div class="activate__radio__container feature__container">
<div class="activate__radio"></div><span class="feature__label --notfit">Radio</span></div><div class="activate__webcam__container feature__container">
<div class="activate__webcam"></div><span class="feature__label --notfit">Webcam</span></div><div class="feature__container">
<a id="radioWebMobile" href="/radio-en-vivo" class="activate__radio--double"></a>
<div id="radioAndroid" class="activate__radio--double"></div><a href="/webcam-en-vivo" class="activate__webcam--double"></a></div></div><a class="mvs__logo" id="mvs_logo" href="https://mvsnoticias.com"></a>
<div class="features__icons">
<div class="activate__search__container feature__container">
<div class="search__icon" id="home-search-button" onclick="gtag('send','event','Search','Busqueda Open')"></div><span class="feature__label">Buscar</span></div><div class="activate__dark__container feature__container">
<div class="dark__icon" id="darkMode"></div><span class="feature__label">Obscuro</span></div></div></div></div><style>.vmc{text-align:center;clear:both;margin:10px 0;max-width:100%;overflow:hidden;}
.vmc > div{text-align:center;display:inline-block;}
@media screen and (max-width:460px){
.vmc{height:90px;overflow:hidden;}
.vmc > div{transform:scale(.5) translate(-100%, -100%);position:relative;left:50%;top:50%;}
.vmc iframe{max-width:unset !important;}
.vmc > div:empty{display:none;}
}
@media(min-width:461px) and (max-width:760px){
.vmc{height:90px;overflow:hidden;}
.vmc > div{transform:scale(.5) translate(-100%, -100%);position:relative;left:50%;top:50%;}
.vmc iframe{max-width:unset !important;}
.vmc > div:empty{display:none;}
}
@media(min-width:900px) and (max-width:1200px){
.vmc{height:90px;overflow:hidden;}
.vmc > div{transform:scale(.7) translate(-100%, -100%);position:relative;left:43%;top:50%;}
.vmc iframe{max-width:unset !important;}
.vmc > div:empty{display:none;}
}</style>
<div class="vmc" id='div-gpt-ad-1573335942743-0' style="display: table; margin: 0 auto; text-align: center"></div><div class="header__navcontainer">
<nav class="header__nav">
<div class="menu-mvs-menu-container"><ul id="menu-mvs-menu" class="menu"><li id="menu-item-738583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738583 header__nav__item"><a href="/">Inicio</a></li> <li id="menu-item-738581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738581 header__nav__item"><a href="https://mvsnoticias.com/noticias/">Noticias</a></li> <li id="menu-item-761761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761761 header__nav__item"><a href="https://mvsnoticias.com/entrevistas/">Entrevistas</a></li> <li id="menu-item-738579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738579 header__nav__item"><a href="https://mvsnoticias.com/podcasts/">Podcasts</a></li> <li id="menu-item-738576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738576 header__nav__item"><a href="https://mvsnoticias.com/columnas/">Columnas</a></li> <li id="menu-item-738578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738578 header__nav__item"><a href="https://mvsnoticias.com/videos/">Videos</a></li> <li id="menu-item-738580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738580 header__nav__item"><a href="https://mvsnoticias.com/programacion/">Programación</a></li> </ul></div></nav></div><div class="overlay">
<form class="overlay__search" id="searchform" action="https://mvsnoticias.com/">
<label for="home-input-search" hidden >Buscar</label>
<input name="s" type="text" autocomplete="off" placeholder="Buscar..." id="home-input-search">
<div class="close__icon" id="home-close-search"></div></form>
<div class="overlay__results overlay__section" id="search-results"></div><div class="overlay__sections">
<div class="overlay__section overlay__tendencias">
<div class="overlay__title">Lo más buscado:</div><div class="overlay__body" style="justify-content: center;"></div></div></div></div></header>
<div class="gotop"></div><div class="content site-main">
<div class="en__vivo">
<div class="hide__vivo"></div></div><div class="banner__efren">
<div class="hide__efren"></div></div><div class="toast">Link Copiado</div><div class="detail__header">
<a href="/"><div class="mini__logo"></div></a>
<span class="detail__header__title"></span>
<div class="detail__header__opts">
<div class="detail__header__share"></div><div class="detail__header__font"></div></div><div class="fontsizer__container">
<div class="fontsizer"> <span class="fontsizer__min">A</span> <input id="fontSize" min="75" max="125" type="range" list="tickmarks"> <datalist id="tickmarks"> <option value="75"> <option value="100"> <option value="125"> </datalist> <span class="fontsizer__max">A</span></div></div><div class="search__icon search__icon--note"></div><div class="scrollbar"></div><div class="scrollbar__hider"></div></div><div id="enable-infinite-scroll" data-is_single="1">
<div class="detail__header__fake">
<div class="share__icons">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/&text=México y China firman memorándum para desarrollo de maricultura&hashtags=Firma,Investigación,Maricultura,Memorandum,MemorándumDeEntendimiento,México,Audiomvservice,China,DESARROLLO" title="Twitter" class="share__icon share__icon--twitter"></a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" title="Email" class="share__icon share__icon--email"></a>
<div id="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" title="Copiar link" class="share__icon share__icon--clipboard"></div></div></div><div class="mvs-post" data-type="noticias" data-id="886909" data-title="México y China firman memorándum para desarrollo de maricultura" data-link="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" data-categories="nacionales">
<article class="note">
<div class="note__inside">
<header class="note__header">
<div class="caption__category__container"> <i class="gallery__caption__category__color color--nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="note__category">Nacionales </a></div><h1 class="note__title">México y China firman memorándum para desarrollo de maricultura</h1>
<h2 class="note__subtitle"><p>Está previsto instaurar un centro de investigación especializado en maricultura.</p>
</h2>
<div class="note__meta"> <span class="meta__author"><a href="https://mvsnoticias.com/fuentes/rocio-mendez-robles/">Rocío Méndez</a> </span><span><span>・</span>Domingo 5 De Enero, 2020 · 19:14 pm</span></div><div >
<div class="single-banner2">
<div class="vmc" style="display: table; margin: 0 auto; text-align: center; margin-bottom: 10px" id='div-gpt-ad-1573335988952-0'></div></div></div><div class="note__image__container">
<figure class="note__image">
<div> <img data-sizes='auto' src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-srcset='https://storage.googleapis.com/mvsnoticias/2020/01/bb2c81f8-whatsapp-image-2020-01-05-at-2.10.34-pm-1.jpeg' class='responsive-image lazyload' alt='México y China firman memorándum para desarrollo de maricultura'/></div><figcaption class="note__image__caption">
México y China firmaron un Memorándum de Entendimiento para desarrollar investigación científica sobre maricultura / Foto: Especial                         </figcaption>
</figure></div></header>
<div class="note__content">
<center>
<div id="containerAudioNota-886909"> <h5 style="font-style:italic; text-align:justify;">Escucha la nota:</h5><br></div></center>
<div >
<div class="single-banner1">
<div class="vmc" id='div-gpt-ad-1573336049172-0' style='display: table; margin: 0 auto; text-align: center;'></div></div></div><div id="banner--886909" class="banner bann_nota_interior"></div><p><strong>Los gobiernos de México y de la República Popular <a href="https://mvsnoticias.com/podcasts/victor-sanchez-banos/fase-uno-del-acuerdo-estados-unidos-china-se-firmara-en-la-casa-blanca/" target="_blank" rel="noopener noreferrer">China</a></strong> firmaron un<strong> Memorándum de Entendimiento</strong> para desarrollar investigación científica sobre maricultura y que nuestro país pueda contar con un parque industrial acuícola en el futuro, que genere opciones para empresas que se dediquen a la producción de alimentos cultivados en el mar.</p>
<p>La firma del acuerdo estuvo a cargo de los directores generales del <strong>Instituto Nacional de Pesca y Acuacultura (Inapesca) de México, Pablo Arenas Fuentes,</strong> y del <strong>Instituto de Investigación Pesquera del Mar Amarillo (YSFRI)</strong> de la Academia China de Ciencias Pesqueras de la República Popular China, Li Jian, quienes subrayaron el potencial de México en materia acuícola y en maricultura.</p>
<p><strong>Información relacionada: <a href="https://mvsnoticias.com/noticias/nacionales/realizan-158-ensayos-para-consolidar-autosuficiencia-alimentaria/" target="_blank" rel="noopener noreferrer">Realizan 158 ensayos para consolidar autosuficiencia alimentaria</a></strong></p>
<p>Arenas Fuentes precisó que la firma del <strong>Memorándum</strong> concreta el interés mutuo en el desarrollo y avance de la investigación en maricultura, en la proyección de un parque y un centro de investigación exclusivo en maricultura en el municipio de Dzilam de Bravo, Yucatán.</p>
<figure id="attachment_886911" aria-describedby="caption-attachment-886911" style="width: 1024px" class="wp-caption aligncenter"><img class="wp-image-886911 size-full" src="https://storage.googleapis.com/mvsnoticias/2020/01/3c2550dc-whatsapp-image-2020-01-05-at-2.10.34-pm.jpeg" alt="" width="1024" height="568" srcset="https://storage.googleapis.com/mvsnoticias/2020/01/3c2550dc-whatsapp-image-2020-01-05-at-2.10.34-pm.jpeg 1024w, https://storage.googleapis.com/mvsnoticias/2020/01/3c2550dc-whatsapp-image-2020-01-05-at-2.10.34-pm-300x166.jpeg 300w, https://storage.googleapis.com/mvsnoticias/2020/01/3c2550dc-whatsapp-image-2020-01-05-at-2.10.34-pm-768x426.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption id="caption-attachment-886911" class="wp-caption-text">Foto: Especial </figcaption></figure>
<p>&nbsp;</p>
<p>Está previsto, apuntó, instaurar un centro de investigación especializado en maricultura e incrementar los intercambios de investigadores mexicanos y chinos para desarrollar temas de acuacultura.</p>
<p>También, dijo, se considera la realización de investigaciones en temas generales de acuacultura, como la producción de alimentos para peces o crustáceos de cultivo y de alevines para engorda, así como desarrollo genético.</p>
<p>El director general del Inapesca subrayó el potencial del Golfo de México y el Caribe para la maricultura &#8211;en particular Yucatán&#8211;, acotó, que tiene una plataforma continental extensa y con relativa baja profundad, lo que es propicio para esta actividad que se puede realizar en jaulas y corrales.</p>
<p>El coordinador general de Operación y Estrategia Institucional de la Comisión Nacional de Acuacultura y Pesca (Conapesca), Luis Miguel Flores Campaña, remarcó el potencial de México para crear, a través de la maricultura, proteína de alta calidad.</p>
<p>Indicó que el memorando refuerza la cooperación interinstitucional entre Agricultura y las instituciones chinas, que por años se ha mantenido como una relación internacional sólida.</p>
<p>Las partes acordaron mantener encuentros frecuentes para fortalecer la estrategia plasmada en el Memorándum de Entendimiento.</p></div><div class="share__icons__interior">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/&text=México y China firman memorándum para desarrollo de maricultura&hashtags=Firma,Investigación,Maricultura,Memorandum,MemorándumDeEntendimiento,México,Audiomvservice,China,DESARROLLO" title="Twitter" class="share__icon share__icon--twitter"></a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" title="Email" class="share__icon share__icon--email"></a>
<div id="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" title="Copiar link" class="share__icon share__icon--clipboard"></div></div><br/>
<div >
<div class="single-banner3">
<div class="vmc" id='div-gpt-ad-1573270970864-0' style='display: table; margin: 0 auto; text-align: center;'></div></div></div><nav class="note__tags">
<a href="https://mvsnoticias.com/etiquetas/firma/"> firma</a>  <a href="https://mvsnoticias.com/etiquetas/investigacion/"> investigación</a>  <a href="https://mvsnoticias.com/etiquetas/maricultura/"> maricultura </a>  <a href="https://mvsnoticias.com/etiquetas/memorandum/"> memorandum</a>  <a href="https://mvsnoticias.com/etiquetas/memorandum-de-entendimiento/"> memorándum de entendimiento</a>  <a href="https://mvsnoticias.com/etiquetas/mexico/"> México</a>  <a href="https://mvsnoticias.com/etiquetas/china/">China</a>  <a href="https://mvsnoticias.com/etiquetas/desarrollo/">DESARROLLO</a>                                    
</nav></div><div class="dark__related">
<div class="home__section home__section--related">
<div class="home__section__title">Más noticias:</div><div class="related__section">
<article class="box box--featured" data-category="destacado_app,internacionales" data-id="886909" data-link="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" data-title="México y China firman memorándum para desarrollo de maricultura">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=885649" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/958beeaf-donald-trump--150x150.jpg' class='responsive-image lazyload blur-up' alt='Trump firmará “Fase 1” de acuerdo comercial con China el 15 de enero'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--destacado_app,internacionales"></i> <a href="https://mvsnoticias.com/noticias/internacionales/" class="caption__category">Internacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=885649" class="caption__title caption__title--small">Trump firmará “Fase 1” de acuerdo comercial con China el 15 de enero</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>31/Dic/19 09:23</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="destacado_app,internacionales" data-id="886909" data-link="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" data-title="México y China firman memorándum para desarrollo de maricultura">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=885325" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/232ec215-trump-xi-jinping-150x150.jpg' class='responsive-image lazyload blur-up' alt='Primeros días de 2020 se firma acuerdo Fase 1 entre EEUU y China: Casa Blanca'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--destacado_app,internacionales"></i> <a href="https://mvsnoticias.com/noticias/internacionales/" class="caption__category">Internacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=885325" class="caption__title caption__title--small">Primeros días de 2020 se firma acuerdo Fase 1 entre EEUU y China: Casa Blanca</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>30/Dic/19 10:50</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="internacionales" data-id="886909" data-link="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" data-title="México y China firman memorándum para desarrollo de maricultura">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=882572" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/bcfc0fb6-china-eeuu-150x150.jpg' class='responsive-image lazyload blur-up' alt='China asegura estar en contacto con EEUU para firmar"Fase Uno" de acuerdo comercial'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--internacionales"></i> <a href="https://mvsnoticias.com/noticias/internacionales/" class="caption__category">Internacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=882572" class="caption__title caption__title--small">China asegura estar en contacto con EEUU para firmar "Fase Uno" de acuerdo comercial</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>19/Dic/19 07:56</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="destacado_app,internacionales" data-id="886909" data-link="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" data-title="México y China firman memorándum para desarrollo de maricultura">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=882242" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/3ae933b0-tecnología-150x150.jpg' class='responsive-image lazyload blur-up' alt='EEUU planea limitar exportaciones de alta tecnología a China'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--destacado_app,internacionales"></i> <a href="https://mvsnoticias.com/noticias/internacionales/" class="caption__category">Internacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=882242" class="caption__title caption__title--small">EEUU planea limitar exportaciones de alta tecnología a China</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>18/Dic/19 09:37</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="destacado_app,nacionales" data-id="886909" data-link="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" data-title="México y China firman memorándum para desarrollo de maricultura">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=885917" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2020/01/e4fe038b-whatsapp-image-2020-01-01-at-15.21.08-150x150.jpeg' class='responsive-image lazyload blur-up' alt='Resalta STPS freno a la caída del poder adquisitivo con el aumento de 20% al salario mínimo'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--destacado_app,nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=885917" class="caption__title caption__title--small">Resalta STPS freno a la caída del poder adquisitivo con el aumento de 20% al salario mínimo</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>1/Ene/20 16:12</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="destacado_app,nacionales" data-id="886909" data-link="https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" data-title="México y China firman memorándum para desarrollo de maricultura">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=884264" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/33fa24be-captura-de-pantalla-2019-12-25-a-las-12.18.59-150x150.png' class='responsive-image lazyload blur-up' alt='SRE denuncia que Bolivia mantiene asedio de Embajada mexicana'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--destacado_app,nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=884264" class="caption__title caption__title--small">SRE denuncia que Bolivia mantiene asedio de Embajada mexicana</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>25/Dic/19 12:21</time></div><div class="media__icons"></div></div></div></article></div></div></div></article></div><input type="hidden" id="post_v" name="post_v" value="a05079546c" /><input type="hidden" name="_wp_http_referer" value="/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/" /><div class="floating__close" data-category="nacionales" data-type="noticias"></div><div id="endOfNotes"></div></div></div><div class="anti__footer">
<div class="anti__footer__container">
<div class="anti__footer__section">
<div class="anti__footer__title--bold">¡Sigue nuestras redes!</div><div class="anti__footer__social"> <a href="https://www.facebook.com/MVSNoticias/" rel="noopener" target="_blank" class="facebook__logo anti__logo"></a> <a href="https://twitter.com/NoticiasMVS" rel="noopener" target="_blank" class="twitter__logo anti__logo"></a> <a href="https://www.instagram.com/mvsnoticias/" rel="noopener" target="_blank" class="insta__logo anti__logo"></a> <a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" rel="noopener" target="_blank" class="youtube__logo anti__logo"></a> <a href="https://www.dailymotion.com/mvsnoticias" rel="noopener" target="_blank" class="daily__logo anti__logo"></a></div><br><br>
<div class="anti__footer__title--bold">¡Descarga nuestra app!</div><div class="anti__footer__divided"> <a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" rel="noopener" target="_blank" class="appstore__logo"></a> <a href="https://play.google.com/store/apps/details?id=com.fabricatecnologica.MVSNoticias" target="_blank" rel="noopener" class="googleplay__logo"></a></div></div></div></div><div class="pre__footer">
<div class="pre__footer__section centered--content">
<div class="mvs_white"></div></div><div class="pre__footer__section"> <nav class="pre__footer__nav">  <a href="/noticias">Noticias</a> <a href="/podcasts">Podcast</a> <a href="/entrevistas">Entrevistas</a> <a href="/videos">Videos</a>  <a href="/columnas">Columnas</a> </nav></div><div class="pre__footer__section"> <nav class="pre__footer__nav"> <a href="/noticias/internacionales">Internacional</a> <a href="/noticias/nacionales">Nacional</a> <a href="/noticias/estados">Estados</a> <a href="/noticias/capital">CDMX</a> <a href="/noticias/seguridad-y-justicia">Seguridad</a> <a href="/noticias/economia">Economía</a> </nav></div><div class="pre__footer__section"> <nav class="pre__footer__nav"> <a href="/noticias/ciencia-y-tecnologia">Tecnología</a> <a href="/noticias/deportes">Deportes</a> <a href="/noticias/arte-y-cultura/">Cultura</a> <a href="/noticias/espectaculos">Entretenimiento</a> <a href="/noticias/actualidad">Viral</a> <a href="/noticias/lo-mas">Lo +</a> </nav></div><div class="pre__footer__section row--section"> <a href="/wase" class="waze__logo"></a> <a href="http://www.alertaamber.gob.mx/" target="_blank" rel="noopener" class="alertamber__logo"></a></div></div><div class="footer__powered"> <a href="https://mvsradio.com/" rel="noopener" target="_blank" class="mvs__powered__logo"></a> <a href="https://exafm.com" rel="noopener" target="_blank" class="exa"></a> <a href="https://lamejor.com.mx" rel="noopener" target="_blank" class="lamejor"></a> <a href="https://fmglobo.com" rel="noopener" target="_blank" class="globo"></a> <a href="http://www.stereorey.com/" rel="noopener" target="_blank" class="rey"></a></div><footer class="footer">
<nav class="links__footer">
<a href="http://mvswp.blob.core.windows.net/json/aviso/terminos.html" rel="noopener" target="_blank">Términos y condiciones</a>
<a href="http://mvswp.blob.core.windows.net/json/aviso/aviso_stereorey.html" rel="noopener" target="_blank">Aviso de privacidad</a>
<a href="https://www.mvsradio.com/contacto/" rel="noopener" target="_blank">Ventas</a>
<a href="http://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" rel="noopener" target="_blank">Derechos de las audiencias</a>
<a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" rel="noopener" target="_blank">Derecho de réplica</a>
</nav>
<div class="footer__title">MVS Radio® Todos los derechos reservados.</div></footer>
<link rel='stylesheet' id='mvs-focus-style-css' href='https://storage.googleapis.com/noticiasweb/assets/css/share.css?ver=5.3.2' type='text/css' media='all'/>
<script>if(location.href.match(/\/\#\!\/(podcasts|cartones|entrevistas|en-su-tinta)/gi)){
    var myHref=location.href.replace('/#!/', '/');
    myHref=myHref.replace('/entrevistas/', '/podcasts/').replace('/en-su-tinta/', '/columnas/');
    var myRefresh='<meta http-equiv="refresh" content="0; url='+myHref+'">';
    document.head.innerHTML +=myRefresh;
  }</script>
<script>_atrk_opts={ atrk_acct:"vgVFs1Y1Mn20Io", domain:"mvsnoticias.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script>
//firebase.initializeApp(config);
var datos={
api_programas: 'https://noticiasjson.blob.core.windows.net/json6/programas.json',
now: '1578281275',
api_hora_server: 'https://noticiasjson.blob.core.windows.net/json6/fecha_server.json'
};</script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>var audio=document.createElement('audio');
audio.onplay=function(){
let slug='mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura'
gtag('event', 'Play', {
'event_category': 'audio_nota',
'event_label': slug,
})
}
audio.className='audionota';
audio.controls='controls';
audio.style='width:100%;';
audio.preload='none';
audio.src='https://storage.googleapis.com/noticiasweb/audiomvs/'+'mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura'+'.mp3';
if(document.getElementById('containerAudioNota-886909')){
document.getElementById('containerAudioNota-886909').appendChild(audio);
}</script>
<script>var data={"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};</script>
<script>var data={"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};</script>
<script src='//mvsnoticias.com/wp-content/cache/wpfc-minified/2p8abx11/6lvoa.js'></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-database.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/date-fns/1.29.0/date_fns.min.js"></script>
<script>      window.dataLayer=window.dataLayer||[];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-130730994-1');</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHome4', [300, 250], 'div-gpt-ad-1571497113665-0').addService(googletag.pubads());
googletag.defineSlot('/41990361/NoticiasHome5', [300, 250], 'div-gpt-ad-1571497295814-0').addService(googletag.pubads());
googletag.defineSlot('/41990361/NoticiasHome6', [300, 250], 'div-gpt-ad-1571497557648-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script defer="defer" src="https://extend.vimeocdn.com/ga/93227773.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeHeader', [728, 90], 'div-gpt-ad-1572053158568-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeHeader2', [728, 90], 'div-gpt-ad-1573175204382-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeHeader3', [728, 90], 'div-gpt-ad-1573175417014-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeHeader4', [728, 90], 'div-gpt-ad-1573185075470-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeLB1', [300, 250], 'div-gpt-ad-1562338691286-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeLB2', [300, 250], 'div-gpt-ad-1562338861725-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHome3', [[728, 90], [300, 250]], 'div-gpt-ad-1568717011990-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorBox1', [[300, 250], [728, 90]], 'div-gpt-ad-1568135161735-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorBox2', [[300, 250], [728, 90]], 'div-gpt-ad-1568648193671-0').addService(googletag.pubads());
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInterior3', [[300, 250], [728, 90]], 'div-gpt-ad-1568717168835-0').addService(googletag.pubads());
googletag.enableServices();
});
function eventTag(obj){
gtag('event', 'click', {
'event_category': 'Programacion',
'event_label': obj.id
});
}
function eventMicrositios(obj){
gtag('event', 'click', {
'event_category': 'Micrositios',
'event_label': obj
});
}
function eventTagBlue(){
    gtag('event', 'click', {
        'event_category': 'blue-egg',
        'event_label': 'click-blue'
    });
  }
function createCookie(name, value, days){
var expires="";
if(days){
var date=new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
expires="; expires=" + date.toUTCString();
}
document.cookie=name + "=" + value + expires + "; path=/";
}</script>
<script>jQuery(document).on('ready', function(){
document.querySelector('.egg').addEventListener('click', function(){
egg();
eventTagBlue();
});
function blue(){
document.querySelector('body').style.background='rgb(11, 120, 165)';
document.querySelector('body').classList.add('blue');
[...document.querySelectorAll('a:not(.title__programacion)')].forEach(e=> e.style.color='white');
[...document.querySelectorAll('.feature__container')].forEach(e=> e.style.color='white');
[...document.querySelectorAll('.feature__label')].forEach(e=> e.style.color='white');
document.querySelector('.gallery__caption__subtitle').style.color='white';
}
function normal(){
document.querySelector('body').style.background='white';
[...document.querySelectorAll('a')].forEach(e=> e.style.color='black');
[...document.querySelectorAll('.feature__container')].forEach(e=> e.style.color='rgba(0, 0, 0, 0.5)');
document.querySelector('.gallery__caption__subtitle').style.color='rgba(0, 0, 0, 0.5)';
}
function egg(){
setTimeout(blue,1000);
setTimeout(normal,1200);
setTimeout(blue,1400);
setTimeout(blue,1600);
setTimeout(normal,1800);
setTimeout(blue,2000);
}});</script>
<script>(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1421623,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script>var d=readCookie('mvs_dark');
if(d==''){
createCookie('mvs_dark','default');
d='default';
}
document.body.classList.add(d)</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.7/crypto-js.js"></script>
<script>let plazaLabel=readCookie('mvs_plaza_cookie');
jQuery("#labelPlaza").text(plazaLabel.toUpperCase());</script>
<script>let plazaActiva=jQuery(".menuBar__lbl").html();
jQuery(".menuPlazasItem").each(function(i, obj){
obj.addEventListener("click", ()=> setCookieChangePlazaActiveAndRedirect(obj.innerHTML));
if(obj.innerHTML==plazaActiva) jQuery(this).addClass('menuPlazasItem__active');
});
function setCookieChangePlazaActiveAndRedirect(plaza){
plaza=plaza.toLowerCase().normalize('NFD').replace(/[\u0300-\u036f]/g, "");
let cookie="mvs_plaza_cookie="+plaza+";path=/";
document.cookie=cookie;
if(plaza=='cdmx') document.location="/";
else document.location="/"+plaza;
}
function setClickMenuBar(){
document.querySelector(".weather__container").addEventListener("click", function(){
if(jQuery("#content_menu_weather").css('display')=='none') jQuery("#content_menu_weather").css({'display':'flex', 'margin-left':'-90px'})
else jQuery("#content_menu_weather").css('display','none')
});
document.querySelector(".menuBar__btn").addEventListener("click", function(){
if(jQuery('#content_menu_plazas').css('display')=='none') jQuery('#content_menu_plazas').css('display','flex');
else jQuery('#content_menu_plazas').css('display','none');
});
}
(function (){
var plaza=jQuery('#labelPlaza').html();
plaza=plaza.toLowerCase();
if(plaza=='cdmx') plaza='mexico city';
var url='https://weather-ydn-yql.media.yahoo.com/forecastrss';
var method='GET';
var app_id='xyW4ai3e';
var consumer_key='dj0yJmk9UjMxeXVkeWk5Qk9KJmQ9WVdrOWVIbFhOR0ZwTTJVbWNHbzlNQS0tJnM9Y29uc3VtZXJzZWNyZXQmc3Y9MCZ4PTMw';
var consumer_secret='f369758b518ba387c51b5e9bd094e2c9a9a1ef70';
var u='c';
var concat='&';
var query={'location': plaza, 'format': 'json','u': 'c','lang': 'es-mx'};
var oauth={
'oauth_consumer_key': consumer_key,
'oauth_nonce': Math.random().toString(36).substring(2),
'oauth_signature_method': 'HMAC-SHA1',
'oauth_timestamp': parseInt(new Date().getTime() / 1000).toString(),
'oauth_version': '1.0'
};
var merged={};
jQuery.extend(merged, query, oauth);
var merged_arr=Object.keys(merged).sort().map(function(k){
return [k + '=' + encodeURIComponent(merged[k])];
});
var signature_base_str=method
+ concat + encodeURIComponent(url)
+ concat + encodeURIComponent(merged_arr.join(concat));
var composite_key=encodeURIComponent(consumer_secret) + concat;
var hash=CryptoJS.HmacSHA1(signature_base_str, composite_key);
var signature=hash.toString(CryptoJS.enc.Base64);
oauth['oauth_signature']=signature;
var auth_header='OAuth ' + Object.keys(oauth).map(function(k){
return [k + '="' + oauth[k] + '"'];
}).join(',');
jQuery.ajax({
url: url + '?' + jQuery.param(query),
headers: {
'Authorization': auth_header,
'X-Yahoo-App-Id': app_id
},
method: 'GET',
success: function(data){
//console.log(data);
//console.log(forecastsImage);
var forecastsImage=data['current_observation']['condition']['code']+'.png';
jQuery('#imgWeather').attr('src','https://storage.googleapis.com/noticiasweb/assets/images/weather/v2/'+forecastsImage);
jQuery('#labelWeather').html(data['current_observation']['condition']['temperature']+' &#176;C');
jQuery.each(data['forecasts'],function(index,value){
var dia=getForecastDay(value['day']);
//console.log('resultado eacj ckima: '+index+', valor -> '+value['code'])
if(index > 0&&index < 4) jQuery('#weather__forecast__ul').append(`
<li class="menuPlazasItem weather__item">
<img class="forecasts__img" src="https://storage.googleapis.com/noticiasweb/assets/images/weather/v2/dark/`+value['code']+'.png'+ `" /> <span>`+dia+`</span>
<div style="display:flex; width:85%; justify-content: flex-end; "> <ul style="list-style:none;"> <li>Max: `+value['high']+`</li> <li>Min: `+value['low']+`</li> </ul></div></li>`);
});
},
error: function(err){
jQuery('#labelWeather').html('-0 &#176;C');
}});
function getForecastDay(day){
var dia='';
switch(day){
case 'Mon':
dia='Lun'
break;
case 'Tue':
dia='Mar'
break;
case 'Wed':
dia='Mie'
break;
case 'Thu':
dia='Jue'
break;
case 'Fri':
dia='Vie'
break;
case 'Sat':
dia='Sab'
break;
case 'Sun':
dia='Dom'
break;
}
return dia;
}
setClickMenuBar();
})();</script>
<script>jQuery("#mvs_logo").addClass('logo_'+readCookie('mvs_plaza_cookie'));</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHeaderInterior', [728, 90], 'div-gpt-ad-1573335942743-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1573335942743-0'); });</script>
<script>jQuery('#menu-item-738581').addClass('current_page_item')</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorHeader', [728, 90], 'div-gpt-ad-1573335988952-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1573335988952-0'); });</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorHeader3', [728, 90], 'div-gpt-ad-1573336049172-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1573336049172-0'); });</script>
<script>(function(){
const link='https://mvsnoticias.com/noticias/nacionales/mexico-y-china-firman-memorandum-para-desarrollo-de-maricultura/';
const button=document.getElementById(link);
button.addEventListener('click', ()=> {
copyToClipboard(link, ()=> {
setTimeout(()=> {
$('.toast').addClass('open');
}, 300);
setTimeout(()=> {
$('.toast').removeClass('open');
}, 2000);
});
});
function copyToClipboard (str, callback){
const el=document.createElement('textarea');
el.value=str;
el.setAttribute('readonly', '');
el.style.position='absolute';
el.style.left='-9999px';
document.body.appendChild(el);
const selected =
document.getSelection().rangeCount > 0
? document.getSelection().getRangeAt(0)
: false;
el.select();
document.execCommand ('copy');
document.body.removeChild(el);
if(selected){
document.getSelection().removeAllRanges();
document.getSelection().addRange(selected);
callback(selected);
}}
})();</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorHeader', [728, 90], 'div-gpt-ad-1573270970864-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1573270970864-0'); });</script>
<script src='https://storage.googleapis.com/noticiasweb/dist/vendor.js?ver=0.1'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/search.js?ver=0.1'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/historial.js?ver=0.1'></script>
<script src='https://storage.googleapis.com/noticiasweb/dist/app.js'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/darkmode.js?ver=0.1'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/audioplayer.js'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/efren.js'></script>
<script src='https://storage.googleapis.com/noticiasweb/assets/js/dragscroll.js'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/infinite.js?ver=0.1'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/assets/js/visits.js'></script>
<script src='//mvsnoticias.com/wp-content/cache/wpfc-minified/6x0ea2ti/6lvoa.js'></script>
<script src='https://storage.googleapis.com/noticiasweb/assets/js/share.js'></script>
<script>function $$$loadScript(){
var rnd=new Date().getTime();
var script=document.createElement('script');
script.type='text/javascript';
script.src='//mvswp.blob.core.windows.net/mvsads/noticias.js?v=' + rnd;
document.body.appendChild(script);
}
$$$loadScript();</script>
<script>document.addEventListener('DOMContentLoaded',function(){
setTimeout(()=> {
if(jQuery('#div-gpt-ad-1562338691286-0').children('div').html()=="") jQuery('#div-gpt-ad-1562338691286-0').hide();
if(jQuery('#div-gpt-ad-1562338861725-0').children('div').html()=="") jQuery('#div-gpt-ad-1562338861725-0').hide();
}, 1600);});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.28665900230408 seconds, on 05-01-20 15:27:55 -->