<script>

  // se lee la cookie con JS y regresa el valor actual
  function readCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return "";
  }

  let plaza = readCookie('mvs_plaza_cookie');
  let isHome = 0;

  if(plaza){
    if(plaza != 'cdmx' && isHome) document.location = plaza;
  }
  else document.cookie = 'mvs_plaza_cookie=cdmx;path=/';

</script>

<!DOCTYPE html>
<html lang="es-MX">
<head>

  <script>
    if(location.href.match(/\/\#\!\/(podcasts|cartones|entrevistas|en-su-tinta)/gi)) {
    var myHref=location.href.replace('/#!/', '/');
    myHref=myHref.replace('/entrevistas/', '/podcasts/').replace('/en-su-tinta/', '/columnas/');
    var myRefresh='<meta http-equiv="refresh" content="0; url='+myHref+'">';
    document.head.innerHTML +=myRefresh;
  }
  </script>

  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">
  <meta property="fb:pages" content="163465747027375" />
  <meta property="article:published_time" content="2020-04-01T15:10:03-06:00Z">
  <meta property="article:modified_time" content="2020-04-01T15:10:03-06:00Z">
    <meta name="theme-color" content="#f39921"/>
    <meta name="google-site-verification" content="HErhnkCHBQkpoPewkRY6-pemaw_kZbM92RO3v1ztzcQ" />
    <link rel="manifest" href="/manifest.json">
    
            <meta property='og:audio' content='https://storage.googleapis.com/noticiasweb/audiomvs/mantendra-operaciones-esenciales-la-comar.mp3'/>
            <meta property='og:audio:title' content='Mantendrá operaciones esenciales la Comar' />
            <meta property='og:audio:artist' content='Nora Bucio' />
            <meta property='og:audio:album' content='noticias' />
            <meta property='og:audio:type' content='application/mp3' />
            <title>Mantendrá operaciones esenciales la Comar - MVS Noticias</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se implementarán medidas como la prohibición de realizar reuniones de más de 50 personas; saludo a distancia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mantendrá operaciones esenciales la Comar - MVS Noticias" />
<meta property="og:description" content="Se implementarán medidas como la prohibición de realizar reuniones de más de 50 personas; saludo a distancia." />
<meta property="og:url" content="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" />
<meta property="og:site_name" content="MVS Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/" />
<meta property="article:tag" content=" comar" />
<meta property="article:tag" content=" emergencia sanitaria" />
<meta property="article:tag" content="audiomvservice" />
<meta property="article:tag" content="Ciudad de México" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Secretaría de Salud" />
<meta property="article:section" content="Nacionales" />
<meta property="fb:app_id" content="1691170421118724" />
<meta property="og:image" content="https://storage.googleapis.com/mvsnoticias/2020/04/7692f7d0-euiqmjxxqailu1x-700x421.png" />
<meta property="og:image:secure_url" content="https://storage.googleapis.com/mvsnoticias/2020/04/7692f7d0-euiqmjxxqailu1x-700x421.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se implementarán medidas como la prohibición de realizar reuniones de más de 50 personas; saludo a distancia." />
<meta name="twitter:title" content="Mantendrá operaciones esenciales la Comar - MVS Noticias" />
<meta name="twitter:site" content="@NoticiasMVS" />
<meta name="twitter:image" content="https://storage.googleapis.com/mvsnoticias/2020/04/7692f7d0-euiqmjxxqailu1x-700x421.png" />
<meta name="twitter:creator" content="@NoticiasMVS" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mvsnoticias.com/#website","url":"https://mvsnoticias.com/","name":"MVS Noticias","inLanguage":"es-MX","description":"102.5 FM","potentialAction":[{"@type":"SearchAction","target":"https://mvsnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/#primaryimage","inLanguage":"es-MX","url":"https://storage.googleapis.com/mvsnoticias/2020/04/7692f7d0-euiqmjxxqailu1x.png","width":765,"height":460},{"@type":"WebPage","@id":"https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/#webpage","url":"https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/","name":"Mantendr\u00e1 operaciones esenciales la Comar - MVS Noticias","isPartOf":{"@id":"https://mvsnoticias.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/#primaryimage"},"datePublished":"2020-04-01T21:10:03+00:00","dateModified":"2020-04-01T21:10:03+00:00","description":"Se implementar\u00e1n medidas como la prohibici\u00f3n de realizar reuniones de m\u00e1s de 50 personas; saludo a distancia.","potentialAction":[{"@type":"ReadAction","target":["https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/"]}]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//storage.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mvsnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link href='https://storage.googleapis.com/noticiasweb/assets/css/main.css'/> <link rel='stylesheet' id='mvs-theme-wordpress-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-header-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/header.css?v3&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-home-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/home.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-nota-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/nota.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-categoria-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/categoria.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-weather-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/owfont-regular.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-focuspont-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/focuspoint/focuspoint.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-sticky-menu-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/sticky-menu.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-slick-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-slick-theme-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/slick-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-dark-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/dark.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-envivo-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/envivo.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mvsnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mvsnoticias.com/?p=918541' />
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fmantendra-operaciones-esenciales-la-comar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fmantendra-operaciones-esenciales-la-comar%2F&#038;format=xml" />
			<meta property="fb:pages" content="163465747027375" />
			<meta property="og:image:width" content="300"> 
          <meta property="og:image:height" content="300">
          <link itemprop="thumbnailUrl" href="https://storage.googleapis.com/mvsnoticias/2020/04/7692f7d0-euiqmjxxqailu1x.png">
    <link rel="amphtml" href="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/amp/"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png" />
    <script async defer src="//www.instagram.com/embed.js"></script>
    <script defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-130730994-1"></script>

    <!-- GTM Noticias -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WK25K58');</script>
    <!-- End Google Tag Manager -->

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"vgVFs1Y1Mn20Io", domain:"mvsnoticias.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vgVFs1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

	<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
	<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
	<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-database.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/date-fns/1.29.0/date_fns.min.js"></script>

    <!-- Firebase Init Code for mvsnoticias.com -->
    <script>
        /* var config = {
            apiKey: "AIzaSyASdVgK4Khqyr3p0qtTMKdORiZmZCtLiPM",
            authDomain: "mvs-tests.firebaseapp.com",
            databaseURL: "https://mvs-tests.firebaseio.com",
            projectId: "mvs-tests",
            storageBucket: "mvs-tests.appspot.com",
            messagingSenderId: "780954933323"
        } */
        //firebase.initializeApp(config);
        // Initialize Firebase
        var datos = {
            //api_programas: 'https://mvsnoticias.com/wp-json/api/programas',
            api_programas: 'https://noticiasjson.blob.core.windows.net/json6/programas.json',
            now: '1585777815',
            //api_hora_server: 'https://mvsnoticias.com/wp-json/api/fecha_server'
            api_hora_server: 'https://noticiasjson.blob.core.windows.net/json6/fecha_server.json'
        };
    </script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-130730994-1',{ 'optimize_id': 'GTM-TMLH64V'});
    </script>
    <!-- banners -->
    <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHome4', [300, 250], 'div-gpt-ad-1571497113665-0').addService(googletag.pubads());
        googletag.defineSlot('/41990361/NoticiasHome5', [300, 250], 'div-gpt-ad-1571497295814-0').addService(googletag.pubads());
        googletag.defineSlot('/41990361/NoticiasHome6', [300, 250], 'div-gpt-ad-1571497557648-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript" defer="defer" src="https://extend.vimeocdn.com/ga/93227773.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async src="https://cse.google.com/cse.js?cx=013784867504607245498:ciyfbsfavex"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    window.googletag = window.googletag || {cmd: []};

    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHomeHeader', [728, 90], 'div-gpt-ad-1572053158568-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHomeHeader2', [300, 250], 'div-gpt-ad-1573175204382-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHomeHeader3', [728, 90], 'div-gpt-ad-1573175417014-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHomeHeader4', [728, 90], 'div-gpt-ad-1573185075470-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();});

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasHomeLB1', [300, 250], 'div-gpt-ad-1562338691286-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasHomeLB2', [300, 250], 'div-gpt-ad-1562338861725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasHome3', [300, 250], 'div-gpt-ad-1568717011990-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasInteriorBox1', [300, 250], 'div-gpt-ad-1568135161735-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasInteriorBox2', [300, 250], 'div-gpt-ad-1568648193671-0').addService(googletag.pubads());
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasInterior3', [300, 250], 'div-gpt-ad-1568717168835-0').addService(googletag.pubads());
    googletag.enableServices();
  });

  // funcion para agregar el evento a los programas, tanto carrusel home como en la pagina de programacion
  function eventTag(obj){
    gtag('event', 'click', {
        'event_category': 'Programacion',
        'event_label': obj.id
    });
  }

  function eventMicrositios(obj){
    gtag('event', 'click', {
        'event_category': 'Micrositios',
        'event_label': obj
    });
  }

  function eventTagBlue() {
    gtag('event', 'click', {
        'event_category': 'blue-egg',
        'event_label': 'click-blue'
    });
  }

  // se crea la cookie con JS
  function createCookie(name, value, days) {
  var expires = "";
  if (days) {
    var date = new Date();
    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
    expires = "; expires=" + date.toUTCString();
  }
  document.cookie = name + "=" + value + expires + "; path=/";
}

</script>

<!-- Hotjar Tracking Code for https://mvsnoticias.com -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:1421623,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- tag mvs efrens -->
<!--<script type="text/javascript" src="//ads.vidoomy.com/mvsnoticias_6990.js" ></script>-->
<style>
@media screen and (max-width: 480px) {
  #home_section_bannerHome {
    text-align: center;
    margin: auto;
    overflow: hidden !important;
  }
  #home_section_bannerHome > a {
    text-align: center;
    display: inline-block;
  }
  #home_section_bannerHome > a img {
      max-width: initial !important;
      height: auto;
      margin: auto;
      width: 160% !important;
      position: relative !important;
      left: 50%;
      transform: translateX(-50%);
  }
}
</style>
</head>

<body class="">

<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
                          <link itemprop="url" href="https://storage.googleapis.com/mvsnoticias/2020/04/7692f7d0-euiqmjxxqailu1x.png">
                        </span>    <!--<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/images/egg.png"  class="egg" style="position: fixed; bottom:10px; right:calc(50% - 25px); width: 50px; z-index:50; cursor:pointer;">-->
    <script>
        var d = readCookie('mvs_dark');
        if(d == ''){
            createCookie('mvs_dark','default');
            d = 'default';
        }
        document.body.classList.add(d)
    </script>
    <div id="notificacion">
        <div class="notificacion__img" id="notificacion_img"></div>
        <div class="notificacion__body">
            <div class="notificacion__body__title" id="notificacion_title"></div>
            <div class="notificacion__body__msg" id="notificacion_msg"></div>
            <div class="notificacion__action">
                <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno btn-not">Cerrar</button>
                <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi btn-not">Leer</button>
            </div>
        </div>
    </div>
    <div id="popRequest">
        <div class="popRequest__logo"></div>
        <div class="popRequest__form">
            <div class="pop_request__form__texto">
            ¿Deseas recibir notificaciones?
            </div>
            <div class="popRequest__form__submits">
                <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno">NO, GRACIAS</button>
                <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi">SI</button>
            </div>
        </div>
    </div>
    <audio id="playerPodcast"></audio>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WK25K58"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- header -->
    <!-- <div id="mvs-weather" class="header__weather"></div> -->
    <header class="header">
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.7/crypto-js.js"></script>
<!--<script> var urlGStorage = 'https://storage.googleapis.com/noticiasweb/assets/'; </script>-->

<div class="menuBar">
    <div class="menuBar__child">
        <div class="menuBar__btn">
            <span class="menuBar__lbl" id="labelPlaza"></span>
            <img class="menuBar__img" src="https://storage.googleapis.com/noticiasweb/assets/images/plazas_arrow.png" />

            <script>
                let plazaLabel = readCookie('mvs_plaza_cookie');
                jQuery("#labelPlaza").text(plazaLabel.toUpperCase());
            </script>

            <div id="content_menu_plazas" class="menuBar__container">
                <ul class="menuBar__ul">
                    <li class="menuPlazasItem">CDMX</li>
                    <li class="menuPlazasItem">PUEBLA</li>
                </ul>
            </div>

        </div>
        <div class="menuBar__date">
            ABRIL 01,  2020        </div>

        <div class="weather__container">
            <img id="imgWeather"/>
            &nbsp;&nbsp;
            <span class="menuBar__lbl weather__text" id="labelWeather"></span>

            <div id="content_menu_weather" class="menuBar__container">
                <ul id="weather__forecast__ul" class="menuBar__ul"></ul>
            </div>

        </div>

    </div>
</div>


<script>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</script>
        <div class="header__items">
            <div class="header__items__wrapper">
                <div class="features__icons">
                    <div class="activate__radio__container feature__container">
                        <div class="activate__radio"></div>
                        <span class="feature__label --notfit">Radio</span>
                    </div>
                    <div class="activate__webcam__container feature__container">
                        <div class="activate__webcam "></div>
                        <span class="feature__label --notfit">Webcam</span>
                    </div>
                    <div class="feature__container">
                        <a id="radioWebMobile" href="/radio-en-vivo" class="activate__radio--double"></a>
                        <div id="radioAndroid" class="activate__radio--double"></div>
                        <a href="/webcam-en-vivo" class="activate__webcam--double"></a>
                    </div>

                </div>
                <a class="mvs__logo" id="mvs_logo" href="https://mvsnoticias.com"></a>
                <script>
                    jQuery("#mvs_logo").addClass('logo_'+readCookie('mvs_plaza_cookie'));
                </script>

                <div class="features__icons">
                    <div class="activate__search__container feature__container">
                        <div class="search__icon" id="home-search-button" onclick="gtag('send','event','Search','Busqueda Open')"></div>
                        <span class="feature__label">Buscar</span>
                    </div>
                    <div class="activate__dark__container feature__container">
                        <div class="dark__icon" id="darkMode"></div>
                        <span class="feature__label">Obscuro</span>
                    </div>
                </div>
            </div>
        </div>
        <style>
            .vmc {
                text-align: center;
                clear: both;
                margin: 10px 0;
                max-width: 100%;
                overflow: hidden;
            }

            .vmc > div {
                text-align:center;
                display: inline-block;
            }

            @media screen and (max-width:460px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.5) translate(-100%, -100%);
                    position: relative;
                    left: 50%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }

            @media (min-width: 461px) and (max-width:760px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.5) translate(-100%, -100%);
                    position: relative;
                    left: 50%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }
            @media (min-width: 900px) and (max-width:1200px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.7) translate(-100%, -100%);
                    position: relative;
                    left: 43%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }
            #___gcse_0{
                width: 100%;
            }
        </style>
	<style>
                @media (max-width:480px) {
                  #home_section_bannerHome {
                    text-align: center;
                    margin: auto;
                    overflow: hidden !important;
                  }
                  #home_section_bannerHome > a {
                    text-align: center;
                    display: inline-block;
                  }
                  #home_section_bannerHome > a img {
                      max-width: initial !important;
                      height: auto;
                      margin: auto;
                      width: 160% !important;
                      position: relative !important;
                      left: 50%;
                      transform: translateX(-50%);
                  }
                }
            </style>
                    <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineSlot('/41990361/NoticiasHeaderInterior', [728, 90], 'div-gpt-ad-1573335942743-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>
            <!-- /41990361/NoticiasHeaderInterior -->
            <div class="vmc" id='div-gpt-ad-1573335942743-0' style="display: table; margin: 0 auto; text-align: center">
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573335942743-0'); });
                </script>
            </div>
        

        <div class="header__navcontainer">
            <nav class="header__nav">
                <div class="menu-mvs-menu-container"><ul id="menu-mvs-menu" class="menu"><li id="menu-item-738583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738583 header__nav__item"><a href="/">Inicio</a></li>
<li id="menu-item-738581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738581 header__nav__item"><a href="https://mvsnoticias.com/noticias/">Noticias</a></li>
<li id="menu-item-761761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761761 header__nav__item"><a href="https://mvsnoticias.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-738579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738579 header__nav__item"><a href="https://mvsnoticias.com/podcasts/">Podcasts</a></li>
<li id="menu-item-738576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738576 header__nav__item"><a href="https://mvsnoticias.com/columnas/">Columnas</a></li>
<li id="menu-item-738578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738578 header__nav__item"><a href="https://mvsnoticias.com/videos/">Videos</a></li>
<li id="menu-item-738580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738580 header__nav__item"><a href="https://mvsnoticias.com/programacion/">Programación</a></li>
</ul></div>            </nav>
        </div>

        
        <div class="overlay">
            <div class="overlay__search">
                <div class="gcse-search"></div>
                <div class="close__icon" id="home-close-search"></div>
            </div>

            <div class="overlay__results overlay__section" id="search-results"></div>
            <div class="overlay__sections">
                <div class="overlay__section overlay__tendencias">
                    <div class="overlay__title">Lo más buscado:</div>
                    <div class="overlay__body" style="justify-content: center;">
                    </div>
                </div>
            </div>
        </div>
    </header>


    <div class="gotop"></div>
    <div class="content site-main">
        <div class="en__vivo imgPreview">
            <div class="hide__vivo"></div>
        </div>
        <div class="banner__efren">
            <div class="hide__efren"></div>
        </div>

<script>jQuery('#menu-item-738581').addClass('current_page_item')</script>
    <div class="toast">Link Copiado</div>
    <div class="detail__header">
        <a href="/"><div class="mini__logo"></div></a>
        <span class="detail__header__title"></span>
        <div class="detail__header__opts">
            <div class="detail__header__share"></div>
            <div class="detail__header__font"></div>
        </div>
        <div class="fontsizer__container">
            <div class="fontsizer">
                <span class="fontsizer__min">A</span>
                <input id="fontSize" min="75" max="125" type="range" list="tickmarks">
                <datalist id="tickmarks">
                    <option value="75">
                    <option value="100">
                    <option value="125">
                </datalist>
                <span class="fontsizer__max">A</span>
            </div>
        </div>
        <div class="search__icon search__icon--note"></div>
        <div class="scrollbar"></div>
        <div class="scrollbar__hider"></div>
    </div>
    <div id="enable-infinite-scroll"  data-is_single="1">
        
<div class="detail__header__fake">
    
        <div class="share__icons">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/&text=Mantendrá operaciones esenciales la Comar&hashtags=Comar,EmergenciaSanitaria,Audiomvservice,CiudadDeMéxico,Coronavirus,Covid-19,SecretaríaDeSalud" title="Twitter" class="share__icon share__icon--twitter"></a>
            <a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
            <a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" title="Email" class="share__icon share__icon--email"></a>
            <div id="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" title="Copiar link" class="share__icon share__icon--clipboard"></div>
        </div>
		</div>
<div class="mvs-post"
    data-type="noticias"
    data-id="918541"
    data-title="Mantendrá operaciones esenciales la Comar"
    data-link="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/"
    data-categories="nacionales">
    <!-- article: nota -->
    <article class="note">
        <div class="note__inside">
            <header class="note__header">
                <div class="caption__category__container">
                    <i class="gallery__caption__category__color color--nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="note__category">Nacionales </a>
                </div>
                <h1 class="note__title">Mantendrá operaciones esenciales la Comar</h1>
                                                        <h2 class="note__subtitle"><p>Se implementarán medidas como la prohibición de realizar reuniones de más de 50 personas; saludo a distancia.</p>
</h2>
                                                    <div class="note__meta">
                    <span class="meta__author"><a href="https://mvsnoticias.com/fuentes/nora-bucio/">Nora Bucio</a>
                    </span><span><span class="">・</span><!-- Hace  -->Miércoles 1 De Abril, 2020 · 15:10 pm</span>
                </div>
                <div ><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasInteriorHeader', [728, 90], 'div-gpt-ad-1573335988952-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- /41990361/NoticiasInteriorHeader -->
<div class="single-banner2">
    <div class="vmc" style="display: table; margin: 0 auto; text-align: center; margin-bottom: 10px" id='div-gpt-ad-1573335988952-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573335988952-0'); });
        </script>
    </div>
</div>
</div>
                <div class="note__image__container">
                    <figure class="note__image">
                        <div>
        <img
        data-sizes='auto'
        src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
        data-srcset='https://storage.googleapis.com/mvsnoticias/2020/04/7692f7d0-euiqmjxxqailu1x.png' class='responsive-image lazyload' alt='Mantendrá operaciones esenciales la Comar'/>
    </div>                        <figcaption class="note__image__caption">
                            Mantendrá Comisión Mexicana de Ayuda a Refugiados operaciones esenciales en entidades federativas: Segob                        </figcaption>
                    </figure>
                </div>
            </header>

                        <div class="note__content">

                                    <center>
                    <div id="containerAudioNota-918541">
                        <h5 style="font-style:italic; text-align:justify;">Escucha la nota:</h5><br>
                    </div>
                    </center>
                                <div ><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasInteriorHeader3', [728, 90], 'div-gpt-ad-1573336049172-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>


<!-- /41990361/NoticiasInteriorHeader3 -->
<div class="single-banner1">
    <div class="vmc " id='div-gpt-ad-1573336049172-0' style='display: table; margin: 0 auto; text-align: center;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573336049172-0'); });
        </script>
    </div>
</div>

</div>

                <div id="banner--918541" class="banner bann_nota_interior"></div>
                <p>La<strong> Comisión Mexicana de Ayuda a Refugiados</strong> (COMAR) anunció que mantendrá operaciones esenciales en la entidades fronterizas y la <strong>Ciudad de México</strong> donde cuenta con presencia para garantizar el acceso a las personas que realizan solicitudes de asilo ante <a href="https://mvsnoticias.com/noticias/nacionales/52-de-contagios-por-covid-19-se-concentran-en-cinco-estados/" target="_blank" rel="noopener noreferrer">el gobierno mexicano.</a></p>
<p>De esta manera también se podrá continuar con el resguardo de la vida, la integridad y la salud de las personas que se encuentran en esta condición.</p>
<p><iframe src="https://www.google.com/maps/d/embed?mid=1S0vCi3BA-7DOCS13MomK7KebkPsvYl8C" width="640" height="480"></iframe><br />
Información relacionada:<a href="https://mvsnoticias.com/noticias/nacionales/metro-no-se-detendra-solo-cuidaremos-que-no-se-congestione-amlo/" target="_blank" rel="noopener noreferrer"> Metro no se detendrá, solo cuidaremos que no se congestione: AMLO</a></p>
<p>Lo anterior, explicó a través de un comunicado, en estricto apego a las medidas de seguridad sanitaria emitidas por el Consejo General de Salubridad General de la <strong>Secretaría de Salud</strong> ante la <strong>emergencia sanitaria</strong> por <a href="https://mvsnoticias.com/noticias/nacionales/amlo-debe-ajustar-presupuesto-y-plantear-paquete-economico-2021-realista-prd/" target="_blank" rel="noopener noreferrer"><strong>COVID-19</strong></a>.</p>
<p>Los lugares donde se mantendrá la atención escénica son: <strong>Tapachula y Palenque, Chiapas; Tenosique, Tabasco; Acayucan, Veracruz; Monterrey, Nuevo León; Tijuana, Baja California</strong> y <strong>Ciudad de México</strong>.</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/OXq5_j8Z_Bg" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>En éstos lugares se implementarán medidas como la prohibición de realizar reuniones de más de 50 personas; saludo a distancia, estornudo de etiqueta; se exhortara a los residentes a que no participen en actividades laborales no esenciales y cumplir con el resguardo domiciliario.</p>
<p>Además el resguardo domiciliario corresponsable se aplica de manera estricta a toda persona mayor de 60 años de edad o con diagnóstico de hipertensión arterial, diabetes, enfermedad cardiaca o pulmonar, inmunosupresión (adquirida o provocada), en estado de embarazo o puerperio inmediato, independientemente de si su actividad laboral se considera esencial.</p>
                <script>(function() {
                    const link = 'https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/';
                    const button = document.getElementById(link);
                    button.addEventListener('click', () => {
                        copyToClipboard(link, () => {
                            setTimeout(() => {
                                $('.toast').addClass('open');
                            }, 300);
                            setTimeout(() => {
                                $('.toast').removeClass('open');
                            }, 2000);
                        });
                    });
                    function copyToClipboard (str, callback) {
                        const el = document.createElement('textarea');
                        el.value = str;
                        el.setAttribute('readonly', '');
                        el.style.position = 'absolute';
                        el.style.left = '-9999px';
                        document.body.appendChild(el);
                        const selected =
                        document.getSelection().rangeCount > 0
                        ? document.getSelection().getRangeAt(0)
                        : false;
                        el.select();
                        document.execCommand('copy');
                        document.body.removeChild(el);
                        if (selected) {
                            document.getSelection().removeAllRanges();
                            document.getSelection().addRange(selected);
                            callback(selected);
                        }
                    }
                })();</script>
            </div>
                        
        <div class="share__icons__interior">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/&text=Mantendrá operaciones esenciales la Comar&hashtags=Comar,EmergenciaSanitaria,Audiomvservice,CiudadDeMéxico,Coronavirus,Covid-19,SecretaríaDeSalud" title="Twitter" class="share__icon share__icon--twitter"></a>
            <a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
            <a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" title="Email" class="share__icon share__icon--email"></a>
            <div id="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" title="Copiar link" class="share__icon share__icon--clipboard"></div>
        </div>
		            <br/>

            <div ><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasInteriorHeader', [728, 90], 'div-gpt-ad-1573270970864-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- /41990361/NoticiasInteriorHeader -->
<div class="single-banner3">
    <div class="vmc" id='div-gpt-ad-1573270970864-0' style='display: table; margin: 0 auto; text-align: center;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573270970864-0'); });
        </script>
    </div>
</div>
</div>

            <nav class="note__tags">
                <a href="https://mvsnoticias.com/etiquetas/comar/"> comar</a>  <a href="https://mvsnoticias.com/etiquetas/emergencia-sanitaria/"> emergencia sanitaria</a>  <a href="https://mvsnoticias.com/etiquetas/ciudad-de-mexico/">Ciudad de México</a>  <a href="https://mvsnoticias.com/etiquetas/coronavirus/">Coronavirus</a>  <a href="https://mvsnoticias.com/etiquetas/covid-19/">Covid-19</a>  <a href="https://mvsnoticias.com/etiquetas/secretaria-de-salud/">Secretaría de Salud</a>                                    <script>
                        var audio = document.createElement('audio');
                        audio.onplay=function(){
                            let slug = 'mantendra-operaciones-esenciales-la-comar'
                            gtag('event', 'Play', {
                                'event_category': 'audio_nota',
                                'event_label': slug,
                            })
                        }
                        audio.className = 'audionota';
                        audio.controls = 'controls';
                        audio.style = 'width:100%;';
                        audio.preload = 'none';
                        audio.src = 'https://storage.googleapis.com/noticiasweb/audiomvs/'+'mantendra-operaciones-esenciales-la-comar'+'.mp3';
                        if (document.getElementById('containerAudioNota-918541')) {
                            document.getElementById('containerAudioNota-918541').appendChild(audio);
                        }
                    </script>
                        </nav>
        </div>
        <div class="dark__related">
            <div class="home__section home__section--related">
                <div class="home__section__title">Más noticias:</div>
                <div class="related__section">
                                    <article
            class="box box--featured"
            data-category="nacionales"
            data-id="918541"
            data-link="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/"
            data-title="Mantendrá operaciones esenciales la Comar">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918522" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/03/ac3cccc6-senado-de-la-republica-400x400.jpg' class='responsive-image lazyload blur-up' alt='Oposición pide medidas de apoyo a microempresas ante contingencia por Covid-19'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918522" class="caption__title caption__title--small">Oposición pide medidas de apoyo a microempresas ante contingencia por Covid-19</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>1/Abr/20 14:26</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="estados"
            data-id="918541"
            data-link="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/"
            data-title="Mantendrá operaciones esenciales la Comar">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918514" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/04/a0b591e2-1edomex-400x400.jpg' class='responsive-image lazyload blur-up' alt='Equipan a personal de salud en Edomex, ante pandemia de Covid-19'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--estados"></i>
                    <a href="https://mvsnoticias.com/noticias/estados/" class="caption__category">Estados </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918514" class="caption__title caption__title--small">Equipan a personal de salud en Edomex, ante pandemia de Covid-19</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>1/Abr/20 14:10</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,nacionales"
            data-id="918541"
            data-link="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/"
            data-title="Mantendrá operaciones esenciales la Comar">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918509" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/04/dbe56e34-90-400x400.jpg' class='responsive-image lazyload blur-up' alt='SHCP analiza cuánto nos afectará la crisis mundial por Covid-19: AMLO'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918509" class="caption__title caption__title--small">SHCP analiza cuánto nos afectará la crisis mundial por Covid-19: AMLO</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>1/Abr/20 14:18</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="nacionales"
            data-id="918541"
            data-link="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/"
            data-title="Mantendrá operaciones esenciales la Comar">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918503" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/04/4835dfa5-captura-de-pantalla-2020-04-01-a-las-14.18.50-400x400.png' class='responsive-image lazyload blur-up' alt='Emiten plan sacerdotal ante Covid-19'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918503" class="caption__title caption__title--small">Emiten plan sacerdotal ante Covid-19</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>1/Abr/20 13:44</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="estados"
            data-id="918541"
            data-link="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/"
            data-title="Mantendrá operaciones esenciales la Comar">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918469" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/04/f92b3b1a-whatsapp-image-2020-04-01-at-12.44.21-400x397.jpeg' class='responsive-image lazyload blur-up' alt='13 nuevos casos de Covid-19 en Edomex, ya son 149 en total'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--estados"></i>
                    <a href="https://mvsnoticias.com/noticias/estados/" class="caption__category">Estados </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918469" class="caption__title caption__title--small">13 nuevos casos de Covid-19 en Edomex, ya son 149 en total</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>1/Abr/20 12:55</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="nacionales"
            data-id="918541"
            data-link="https://mvsnoticias.com/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/"
            data-title="Mantendrá operaciones esenciales la Comar">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918456" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/04/85ca7ea6-noticias_20200324131042_1059-400x400.jpg' class='responsive-image lazyload blur-up' alt='PAN pide plan de contención económica en la CDMX por emergencia de Covid-19'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=918456" class="caption__title caption__title--small">PAN pide plan de contención económica en la CDMX por emergencia de Covid-19</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>1/Abr/20 12:37</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    </div>
            </div>
        </div>
	</article>
</div>

<input type="hidden" id="post_v" name="post_v" value="a70a2eb486" /><input type="hidden" name="_wp_http_referer" value="/noticias/nacionales/mantendra-operaciones-esenciales-la-comar/" /><div class="floating__close"
    data-category="nacionales"
    data-type="noticias"></div>
        <div id="endOfNotes"></div>
    </div>


        </div><!-- body.content -->
        <!-- footer -->

        <div class="anti__footer">
            <div class="anti__footer__container">
                <!-- Descarga -->
                <div class="anti__footer__section">

                    <div class="anti__footer__title--bold">¡Sigue nuestras redes!</div>
                    <div class="anti__footer__social">
                        <a href="https://www.facebook.com/MVSNoticias/" rel="noopener" target="_blank" class="facebook__logo anti__logo"></a>
                        <a href="https://twitter.com/MVSNoticias" rel="noopener" target="_blank" class="twitter__logo anti__logo"></a>
                        <a href="https://www.instagram.com/mvsnoticias/" rel="noopener" target="_blank" class="insta__logo anti__logo"></a>
                        <a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" rel="noopener" target="_blank" class="youtube__logo anti__logo"></a>
                        <a href="https://www.dailymotion.com/mvsnoticias" rel="noopener" target="_blank" class="daily__logo anti__logo"></a>
                    </div>
                    <br><br>
                    <div class="anti__footer__title--bold">¡Descarga nuestra app!</div>
                    <div class="anti__footer__divided">
                        <a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" rel="noopener" target="_blank" class="appstore__logo"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.fabricatecnologica.MVSNoticias" target="_blank" rel="noopener" class="googleplay__logo"></a>
                    </div>

                </div>
            </div>
        </div>

        <div class="pre__footer">
            <div class="pre__footer__section centered--content">
                <div class="mvs_white"></div>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <!--<a href="/">Inicio</a>-->
                    <a href="/noticias">Noticias</a>
                    <a href="/podcasts">Podcast</a>
                    <a href="/entrevistas">Entrevistas</a>
                    <a href="/videos">Videos</a>
                    <!--<a href="/cartones">Cartones</a>-->
                    <a href="/columnas">Columnas</a>
                </nav>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <a href="/noticias/internacionales">Internacional</a>
                    <a href="/noticias/nacionales">Nacional</a>
                    <a href="/noticias/estados">Estados</a>
                    <a href="/noticias/capital">CDMX</a>
                    <a href="/noticias/seguridad-y-justicia">Seguridad</a>
                    <a href="/noticias/economia">Economía</a>
                </nav>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <a href="/noticias/ciencia-y-tecnologia">Tecnología</a>
                    <a href="/noticias/deportes">Deportes</a>
                    <a href="/noticias/arte-y-cultura/">Cultura</a>
                    <a href="/noticias/espectaculos">Entretenimiento</a>
                    <a href="/noticias/actualidad">Viral</a>
                    <a href="/noticias/lo-mas">Lo +</a>
                </nav>
            </div>
            <div class="pre__footer__section row--section">
                <a href="/wase" class="waze__logo"></a>
                <a href="http://www.alertaamber.gob.mx/" target="_blank" rel="noopener" class="alertamber__logo"></a>
            </div>
        </div>

        <div class="footer__powered">
            <a href="https://mvsradio.com/" rel="noopener" target="_blank" class="mvs__powered__logo"></a>
            <a href="https://exafm.com" rel="noopener" target="_blank" class="exa"></a>
            <a href="https://lamejor.com.mx" rel="noopener" target="_blank" class="lamejor"></a>
            <a href="https://fmglobo.com" rel="noopener" target="_blank" class="globo"></a>
            <a href="http://www.stereorey.com/" rel="noopener" target="_blank" class="rey"></a>
        </div>

        <footer class="footer">
            <nav class="links__footer">
                <a href="http://mvswp.blob.core.windows.net/json/aviso/terminos.html" rel="noopener" target="_blank">Términos y condiciones</a>
                <a href="http://mvswp.blob.core.windows.net/json/aviso/aviso_stereorey.html" rel="noopener" target="_blank">Aviso de privacidad</a>
                <a href="https://www.mvsradio.com/contacto/" rel="noopener" target="_blank">Ventas</a>
                <a href="http://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" rel="noopener" target="_blank">Derechos de las audiencias</a>
                <a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" rel="noopener" target="_blank">Derecho de réplica</a>
            </nav>
            <div class="footer__title">MVS Radio® Todos los derechos reservados.</div>
        </footer>
		<link rel='stylesheet' id='mvs-focus-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/share.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/dist/vendor.js?ver=0.1'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/search.js?ver=0.1'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/historial.js?ver=0.1'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/dist/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/darkmode.js?ver=0.1'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/audioplayer.js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/efren.js?ver=0.2'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/assets/js/dragscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/infinite.js?ver=0.1'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/assets/js/visits.js'></script>
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/assets/js/share.js'></script>
	<script async="" src="/service.js"></script>
        <script>
            function $$$loadScript() {
                return new Promise(function (resolve, reject) {
                    var rnd = new Date().getTime();
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = '//mvswp.blob.core.windows.net/mvsads/noticias.js?v=' + rnd;
                    script.onload = resolve;
                    script.onerror = reject;
                    document.head.appendChild(script);
                });
            }
	    $$$loadScript();
            jQuery('body').on('click','.gsc-results-close-btn', function(e){
                jQuery('#home-close-search').click()
            });
	</script>

    </body>
</html>

<!-- los banners si alcanzan su cuota diaria se dejan de imprimir, si es el caso se oculta el contenedor -->
<script>
        setTimeout(() => {
            if(jQuery('#div-gpt-ad-1562338691286-0').children('div').html() == "") jQuery('#div-gpt-ad-1562338691286-0').hide();
            if(jQuery('#div-gpt-ad-1562338861725-0').children('div').html() == "") jQuery('#div-gpt-ad-1562338861725-0').hide();
        }, 1600);
</script>
