<script>
// se lee la cookie con JS y regresa el valor actual
function readCookie(name){
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return "";
}
let plaza = readCookie('mvs_plaza_cookie');
let isHome = 0;
if(plaza){
if(plaza != 'cdmx' && isHome) document.location = plaza;
}
else document.cookie = 'mvs_plaza_cookie=cdmx;path=/';
</script>
<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta property="fb:pages" content="163465747027375"/>
<meta property="article:published_time" content="2019-12-27T09:32:44-06:00Z">
<meta property="article:modified_time" content="2019-12-27T09:32:44-06:00Z">
<meta name="theme-color" content="#f39921"/>
<meta name="google-site-verification" content="HErhnkCHBQkpoPewkRY6-pemaw_kZbM92RO3v1ztzcQ"/>
<link rel="manifest" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/manifest.json">
<title>En 14 estados de México continuarán nevadas y temperaturas bajo cero - MVS Noticias</title>
<meta name="description" content="El frente frío 26 y la cuarta tormenta invernal, se desplazarán por el noroeste y el norte de la República Mexicana."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="En 14 estados de México continuarán nevadas y temperaturas bajo cero - MVS Noticias"/>
<meta property="og:description" content="El frente frío 26 y la cuarta tormenta invernal, se desplazarán por el noroeste y el norte de la República Mexicana."/>
<meta property="og:url" content="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/"/>
<meta property="og:site_name" content="MVS Noticias"/>
<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/"/>
<meta property="article:tag" content="CDMX"/>
<meta property="article:tag" content="México"/>
<meta property="article:tag" content="republica mexicana"/>
<meta property="article:tag" content="CALOR"/>
<meta property="article:tag" content="Clima"/>
<meta property="article:tag" content="Estados"/>
<meta property="article:tag" content="Frio"/>
<meta property="article:tag" content="lluvias"/>
<meta property="article:tag" content="temperaturas"/>
<meta property="article:tag" content="valle de mexico"/>
<meta property="article:tag" content="viento"/>
<meta property="article:section" content="Nacionales"/>
<meta property="fb:app_id" content="1691170421118724"/>
<meta property="og:image" content="https://storage.googleapis.com/mvsnoticias/2019/12/eb8240a1-nevadas-coahuila.jpg"/>
<meta property="og:image:secure_url" content="https://storage.googleapis.com/mvsnoticias/2019/12/eb8240a1-nevadas-coahuila.jpg"/>
<meta property="og:image:width" content="1087"/>
<meta property="og:image:height" content="713"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="El frente frío 26 y la cuarta tormenta invernal, se desplazarán por el noroeste y el norte de la República Mexicana."/>
<meta name="twitter:title" content="En 14 estados de México continuarán nevadas y temperaturas bajo cero - MVS Noticias"/>
<meta name="twitter:site" content="@NoticiasMVS"/>
<meta name="twitter:image" content="https://storage.googleapis.com/mvsnoticias/2019/12/eb8240a1-nevadas-coahuila.jpg"/>
<meta name="twitter:creator" content="@NoticiasMVS"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mvsnoticias.com/#website","url":"https://mvsnoticias.com/","name":"MVS Noticias","description":"102.5 FM","potentialAction":{"@type":"SearchAction","target":"https://mvsnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/#primaryimage","url":"https://storage.googleapis.com/mvsnoticias/2019/12/eb8240a1-nevadas-coahuila.jpg","width":1087,"height":713},{"@type":"WebPage","@id":"https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/#webpage","url":"https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/","inLanguage":"es-MX","name":"En 14 estados de M\u00e9xico continuar\u00e1n nevadas y temperaturas bajo cero - MVS Noticias","isPartOf":{"@id":"https://mvsnoticias.com/#website"},"primaryImageOfPage":{"@id":"https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/#primaryimage"},"datePublished":"2019-12-27T15:32:44+00:00","dateModified":"2019-12-27T15:32:44+00:00","description":"El frente fr\u00edo 26 y la cuarta tormenta invernal, se desplazar\u00e1n por el noroeste y el norte de la Rep\u00fablica Mexicana."}]}</script>
<link rel='dns-prefetch' href='//storage.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/"/>
<link href='https://storage.googleapis.com/noticiasweb/assets/css/main.css'/> <link rel='stylesheet' id='mvs-theme-wordpress-style-css' href='https://storage.googleapis.com/noticiasweb/assets/css/main.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-style-header-css' href='https://storage.googleapis.com/noticiasweb/assets/css/header.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-style-home-css' href='https://storage.googleapis.com/noticiasweb/assets/css/home.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-style-nota-css' href='https://storage.googleapis.com/noticiasweb/assets/css/nota.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-style-categoria-css' href='https://storage.googleapis.com/noticiasweb/assets/css/categoria.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-weather-css' href='https://storage.googleapis.com/noticiasweb/assets/css/owfont-regular.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-focuspont-style-css' href='https://storage.googleapis.com/noticiasweb/assets/focuspoint/focuspoint.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-sticky-menu-style-css' href='https://storage.googleapis.com/noticiasweb/assets/css/sticky-menu.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-slick-css' href='https://storage.googleapis.com/noticiasweb/assets/css/slick.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-slick-theme-css' href='https://storage.googleapis.com/noticiasweb/assets/css/slick-theme.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-dark-css' href='https://storage.googleapis.com/noticiasweb/assets/css/dark.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvs-theme-wordpress-envivo-css' href='https://storage.googleapis.com/noticiasweb/assets/css/envivo.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://mvsnoticias.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://mvsnoticias.com/?p=884743'/>
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fen-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fen-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero%2F&#038;format=xml"/>
<meta property="fb:pages" content="163465747027375"/>
<link rel="amphtml" href="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/amp/"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130730994-1"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WK25K58');</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vgVFs1Y1Mn20Io" style="display:none" height="1" width="1" alt=""/></noscript>
</head>
<body>
<div id="notificacion">
<div class="notificacion__img" id="notificacion_img"></div><div class="notificacion__body">
<div class="notificacion__body__title" id="notificacion_title"></div><div class="notificacion__body__msg" id="notificacion_msg"></div><div class="notificacion__action"> <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno btn-not">Cerrar</button> <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi btn-not">Leer</button></div></div></div><div id="popRequest">
<div class="popRequest__logo"></div><div class="popRequest__form">
<div class="pop_request__form__texto"> ¿Deseas recibir notificaciones?</div><div class="popRequest__form__submits"> <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno">NO, GRACIAS</button> <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi">SI</button></div></div></div><audio id="playerPodcast"></audio>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WK25K58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="header">
<div class="menuBar">
<div class="menuBar__child">
<div class="menuBar__btn">
<span class="menuBar__lbl" id="labelPlaza"></span>
<img class="menuBar__img" src="https://storage.googleapis.com/noticiasweb/assets/images/plazas_arrow.png"/>
<div id="content_menu_plazas" class="menuBar__container"> <ul class="menuBar__ul"> <li class="menuPlazasItem">CDMX</li> <li class="menuPlazasItem">PUEBLA</li> </ul></div></div><div class="menuBar__date"> DICIEMBRE 27, 2019</div><div class="weather__container">
<img id="imgWeather"/>
&nbsp;&nbsp;
<span class="menuBar__lbl weather__text" id="labelWeather"></span>
<div id="content_menu_weather" class="menuBar__container"> <ul id="weather__forecast__ul" class="menuBar__ul"></ul></div></div></div></div><div class="header__items">
<div class="header__items__wrapper">
<div class="features__icons">
<div class="activate__radio__container feature__container">
<div class="activate__radio"></div><span class="feature__label --notfit">Radio</span></div><div class="activate__webcam__container feature__container">
<div class="activate__webcam"></div><span class="feature__label --notfit">Webcam</span></div><div class="feature__container">
<a id="radioWebMobile" href="/radio-en-vivo" class="activate__radio--double"></a>
<div id="radioAndroid" class="activate__radio--double"></div><a href="/webcam-en-vivo" class="activate__webcam--double"></a></div></div><a class="mvs__logo" id="mvs_logo" href="https://mvsnoticias.com"></a>
<div class="features__icons">
<div class="activate__search__container feature__container">
<div class="search__icon" id="home-search-button" onclick="gtag('send','event','Search','Busqueda Open')"></div><span class="feature__label">Buscar</span></div><div class="activate__dark__container feature__container">
<div class="dark__icon" id="darkMode"></div><span class="feature__label">Obscuro</span></div></div></div></div><style>.vmc{text-align:center;clear:both;margin:10px 0;max-width:100%;overflow:hidden;}
.vmc > div{text-align:center;display:inline-block;}
@media screen and (max-width:460px){
.vmc{height:90px;overflow:hidden;}
.vmc > div{transform:scale(.5) translate(-100%, -100%);position:relative;left:50%;top:50%;}
.vmc iframe{max-width:unset !important;}
.vmc > div:empty{display:none;}
}
@media(min-width:461px) and (max-width:760px){
.vmc{height:90px;overflow:hidden;}
.vmc > div{transform:scale(.5) translate(-100%, -100%);position:relative;left:50%;top:50%;}
.vmc iframe{max-width:unset !important;}
.vmc > div:empty{display:none;}
}
@media(min-width:900px) and (max-width:1200px){
.vmc{height:90px;overflow:hidden;}
.vmc > div{transform:scale(.7) translate(-100%, -100%);position:relative;left:43%;top:50%;}
.vmc iframe{max-width:unset !important;}
.vmc > div:empty{display:none;}
}</style>
<div class="vmc" id='div-gpt-ad-1573335942743-0' style="display: table; margin: 0 auto; text-align: center"></div><div class="header__navcontainer">
<nav class="header__nav">
<div class="menu-mvs-menu-container"><ul id="menu-mvs-menu" class="menu"><li id="menu-item-738583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738583 header__nav__item"><a href="/">Inicio</a></li> <li id="menu-item-738581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738581 header__nav__item"><a href="https://mvsnoticias.com/noticias/">Noticias</a></li> <li id="menu-item-761761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761761 header__nav__item"><a href="https://mvsnoticias.com/entrevistas/">Entrevistas</a></li> <li id="menu-item-738579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738579 header__nav__item"><a href="https://mvsnoticias.com/podcasts/">Podcasts</a></li> <li id="menu-item-738576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738576 header__nav__item"><a href="https://mvsnoticias.com/columnas/">Columnas</a></li> <li id="menu-item-738578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738578 header__nav__item"><a href="https://mvsnoticias.com/videos/">Videos</a></li> <li id="menu-item-738580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738580 header__nav__item"><a href="https://mvsnoticias.com/programacion/">Programación</a></li> </ul></div></nav></div><div class="overlay">
<form class="overlay__search" id="searchform" action="https://mvsnoticias.com/">
<label for="home-input-search" hidden >Buscar</label>
<input name="s" type="text" autocomplete="off" placeholder="Buscar..." id="home-input-search">
<div class="close__icon" id="home-close-search"></div></form>
<div class="overlay__results overlay__section" id="search-results"></div><div class="overlay__sections">
<div class="overlay__section overlay__tendencias">
<div class="overlay__title">Lo más buscado:</div><div class="overlay__body" style="justify-content: center;"></div></div></div></div></header>
<div class="gotop"></div><div class="content site-main">
<div class="en__vivo">
<div class="hide__vivo"></div></div><div class="banner__efren">
<div class="hide__efren"></div></div><div class="toast">Link Copiado</div><div class="detail__header">
<a href="/"><div class="mini__logo"></div></a>
<span class="detail__header__title"></span>
<div class="detail__header__opts">
<div class="detail__header__share"></div><div class="detail__header__font"></div></div><div class="fontsizer__container">
<div class="fontsizer"> <span class="fontsizer__min">A</span> <input id="fontSize" min="75" max="125" type="range" list="tickmarks"> <datalist id="tickmarks"> <option value="75"> <option value="100"> <option value="125"> </datalist> <span class="fontsizer__max">A</span></div></div><div class="search__icon search__icon--note"></div><div class="scrollbar"></div><div class="scrollbar__hider"></div></div><div id="enable-infinite-scroll" data-is_single="1">
<div class="detail__header__fake">
<div class="share__icons">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/&text=En 14 estados de México continuarán nevadas y temperaturas bajo cero&hashtags=CDMX,México,RepublicaMexicana,CALOR,Clima,Estados,Frio,Lluvias,Temperaturas,ValleDeMexico,Viento" title="Twitter" class="share__icon share__icon--twitter"></a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" title="Email" class="share__icon share__icon--email"></a>
<div id="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" title="Copiar link" class="share__icon share__icon--clipboard"></div></div></div><div class="mvs-post" data-type="noticias" data-id="884743" data-title="En 14 estados de México continuarán nevadas y temperaturas bajo cero" data-link="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" data-categories="nacionales">
<article class="note">
<div class="note__inside">
<header class="note__header">
<div class="caption__category__container"> <i class="gallery__caption__category__color color--nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="note__category">Nacionales </a></div><h1 class="note__title">En 14 estados de México continuarán nevadas y temperaturas bajo cero</h1>
<h2 class="note__subtitle"><p>El frente frío 26 y la cuarta tormenta invernal, se desplazarán por el noroeste y el norte de la República Mexicana.</p>
</h2>
<div class="note__meta"> <span class="meta__author"><a href="https://mvsnoticias.com/fuentes/notimex/">Notimex</a> </span><span><span>・</span>Viernes 27 De Diciembre, 2019 · 09:32 am</span></div><div >
<div class="single-banner2">
<div class="vmc" style="display: table; margin: 0 auto; text-align: center; margin-bottom: 10px" id='div-gpt-ad-1573335988952-0'></div></div></div><div class="note__image__container">
<figure class="note__image">
<div> <img data-sizes='auto' src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/eb8240a1-nevadas-coahuila-1024x672.jpg' class='responsive-image lazyload' alt='En 14 estados de México continuarán nevadas y temperaturas bajo cero'/></div><figcaption class="note__image__caption">
Pronostican temperaturas de menos cinco grados a cero grados Celsius con heladas en sierras de Coahuila, Nuevo León, San Luis Potosí, Zacatecas y Aguascalientes / Foto: Twitter @CapitalCoahuila                        </figcaption>
</figure></div></header>
<div class="note__content">
<div >
<div class="single-banner1">
<div class="vmc" id='div-gpt-ad-1573336049172-0' style='display: table; margin: 0 auto; text-align: center;'></div></div></div><div id="banner--884743" class="banner bann_nota_interior"></div><p>De acuerdo con el pronóstico del<strong> Servicio Meteorológico Nacional,</strong> este viernes prevalecerán temperaturas bajo cero en 14 entidades del país, principalmente en el <strong>noroeste y el norte de México,</strong> con presencia de nevadas o aguanieve en las zonas montañosas.</p>
<p>Se esperan temperaturas inferiores a menos cinco grados Celsius con nevadas en <strong>Baja California, Sonora, Chihuahua y Durango.</strong></p>
<p><b>Información relacionada: </b><a href="https://mvsnoticias.com/noticias/capital/smn-preve-neblina-y-heladas-en-la-cdmx/" target="_blank" rel="noopener noreferrer">SMN prevé neblina y heladas en la CDMX</a></p>
<p>Asimismo, temperaturas de menos cinco grados a cero grados Celsius con heladas en sierras de <strong>Coahuila, Nuevo León, San Luis Potosí, Zacatecas, Aguascalientes, Hidalgo, Estado de México, Puebla, Tlaxcala y Veracruz</strong>, así como rachas de viento superiores a 80 kilómetros por hora en zonas de Sonora, Chihuahua, Durango y Zacatecas.</p>
<p>Estas condiciones son generadas por el <a href="https://mvsnoticias.com/noticias/nacionales/preven-ingreso-del-frente-frio-26-al-noroeste-de-mexico/" target="_blank" rel="noopener noreferrer"><strong>frente frío</strong></a> 26 y la cuarta tormenta invernal, que se desplazarán por el noroeste y el norte de la República Mexicana.</p>
<p>También se prevén lluvias fuertes con descargas eléctricas en <strong>Sonora y Chihuahua</strong>; intervalos de chubascos en Baja California Sur, Coahuila, Durango, Nayarit, Michoacán, Oaxaca y Chiapas; lluvias aisladas en Baja California, Sinaloa, Jalisco, Guerrero, San Luis Potosí, Yucatán y Quintana Roo.</p>
<p>Ante el pronóstico de bajas temperaturas, se exhortó a la población a abrigarse y brindar especial atención a niños, personas de la tercera edad y enfermos.</p></div><div class="share__icons__interior">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/&text=En 14 estados de México continuarán nevadas y temperaturas bajo cero&hashtags=CDMX,México,RepublicaMexicana,CALOR,Clima,Estados,Frio,Lluvias,Temperaturas,ValleDeMexico,Viento" title="Twitter" class="share__icon share__icon--twitter"></a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" title="Email" class="share__icon share__icon--email"></a>
<div id="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" title="Copiar link" class="share__icon share__icon--clipboard"></div></div><br/>
<div >
<div class="single-banner3">
<div class="vmc" id='div-gpt-ad-1573270970864-0' style='display: table; margin: 0 auto; text-align: center;'></div></div></div><nav class="note__tags">
<a href="https://mvsnoticias.com/etiquetas/cdmx/"> CDMX</a>  <a href="https://mvsnoticias.com/etiquetas/mexico/"> México</a>  <a href="https://mvsnoticias.com/etiquetas/republica-mexicana/"> republica mexicana</a>  <a href="https://mvsnoticias.com/etiquetas/calor/">CALOR</a>  <a href="https://mvsnoticias.com/etiquetas/clima/">Clima</a>  <a href="https://mvsnoticias.com/etiquetas/estados/">Estados</a>  <a href="https://mvsnoticias.com/etiquetas/frio/">Frio</a>  <a href="https://mvsnoticias.com/etiquetas/lluvias/">lluvias</a>  <a href="https://mvsnoticias.com/etiquetas/temperaturas/">temperaturas</a>  <a href="https://mvsnoticias.com/etiquetas/valle-de-mexico/">valle de mexico </a>  <a href="https://mvsnoticias.com/etiquetas/viento/">viento</a>                            </nav></div><div class="dark__related">
<div class="home__section home__section--related">
<div class="home__section__title">Más noticias:</div><div class="related__section">
<article class="box box--featured" data-category="destacado_app,nacionales" data-id="884743" data-link="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" data-title="En 14 estados de México continuarán nevadas y temperaturas bajo cero">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=883643" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/80611b70-amlo-aplaude-150x150.jpg' class='responsive-image lazyload blur-up' alt='AMLO aplaude que empresarios devuelvan dinero a SAT'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--destacado_app,nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=883643" class="caption__title caption__title--small">AMLO aplaude que empresarios devuelvan dinero a SAT</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>23/Dic/19 09:22</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="nacionales" data-id="884743" data-link="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" data-title="En 14 estados de México continuarán nevadas y temperaturas bajo cero">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=882869" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/e993bdad-emcfyz0xyaabqmu-150x150.jpeg' class='responsive-image lazyload blur-up' alt='Debe esclarecerse participación de García Luna en Rápido y Furioso'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=882869" class="caption__title caption__title--small">Debe esclarecerse participación de García Luna en Rápido y Furioso</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>19/Dic/19 19:03</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="nacionales" data-id="884743" data-link="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" data-title="En 14 estados de México continuarán nevadas y temperaturas bajo cero">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=881897" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/bc28b9a4-captura-de-pantalla-2019-12-17-a-las-11.13.57-150x150.png' class='responsive-image lazyload blur-up' alt='IMSS llama a estar alerta con síntomas de apendicitis'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=881897" class="caption__title caption__title--small">IMSS llama a estar alerta con síntomas de apendicitis</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>17/Dic/19 11:14</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="nacionales" data-id="884743" data-link="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" data-title="En 14 estados de México continuarán nevadas y temperaturas bajo cero">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=883719" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/04c1eb0c-captura-de-pantalla-2019-12-23-a-las-11.24.06-150x150.png' class='responsive-image lazyload blur-up' alt='Captan nuevas cámaras HD imágenes del Popocatépetl'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=883719" class="caption__title caption__title--small">Captan nuevas cámaras HD imágenes del Popocatépetl</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>23/Dic/19 11:25</time></div><div class="media__icons">
<div class="videos__icon"></div></div></div></div></article>
<article class="box box--featured" data-category="destacado_app,nacionales" data-id="884743" data-link="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" data-title="En 14 estados de México continuarán nevadas y temperaturas bajo cero">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=884452" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/7993926f-captura-de-pantalla-2019-12-26-a-las-10.28.45-150x150.png' class='responsive-image lazyload blur-up' alt='Abuso sexual incrementó 88 % en CDMX: PAN'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--destacado_app,nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=884452" class="caption__title caption__title--small">Abuso sexual incrementó 88 % en CDMX: PAN</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>26/Dic/19 10:31</time></div><div class="media__icons"></div></div></div></article>
<article class="box box--featured" data-category="destacado_app,nacionales" data-id="884743" data-link="https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" data-title="En 14 estados de México continuarán nevadas y temperaturas bajo cero">
<a href="https://mvsnoticias.com/?post_type=noticias&#038;p=884105" class='box__image'>
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset='https://storage.googleapis.com/mvsnoticias/2019/12/1b259592-captura-de-pantalla-2019-12-24-a-las-13.24.03-150x150.png' class='responsive-image lazyload blur-up' alt='PAN realiza misa por aniversario luctuoso de Alonso y Moreno Valle'/>
</a>
<div class="box__caption box__caption--featured">
<div class="caption__category__container"> <i class="caption__category__color color--destacado_app,nacionales"></i> <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a></div><a href="https://mvsnoticias.com/?post_type=noticias&#038;p=884105" class="caption__title caption__title--small">PAN realiza misa por aniversario luctuoso de Alonso y Moreno Valle</a>
<div class="caption__date">
<div class="caption__date__text"> <time pubdate>24/Dic/19 13:26</time></div><div class="media__icons"></div></div></div></article></div></div></div></article></div><input type="hidden" id="post_v" name="post_v" value="eeae5db96c" /><input type="hidden" name="_wp_http_referer" value="/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/" /><div class="floating__close" data-category="nacionales" data-type="noticias"></div><div id="endOfNotes"></div></div></div><div class="anti__footer">
<div class="anti__footer__container">
<div class="anti__footer__section">
<div class="anti__footer__title--bold">¡Sigue nuestras redes!</div><div class="anti__footer__social"> <a href="https://www.facebook.com/MVSNoticias/" rel="noopener" target="_blank" class="facebook__logo anti__logo"></a> <a href="https://twitter.com/NoticiasMVS" rel="noopener" target="_blank" class="twitter__logo anti__logo"></a> <a href="https://www.instagram.com/mvsnoticias/" rel="noopener" target="_blank" class="insta__logo anti__logo"></a> <a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" rel="noopener" target="_blank" class="youtube__logo anti__logo"></a> <a href="https://www.dailymotion.com/mvsnoticias" rel="noopener" target="_blank" class="daily__logo anti__logo"></a></div><br><br>
<div class="anti__footer__title--bold">¡Descarga nuestra app!</div><div class="anti__footer__divided"> <a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" rel="noopener" target="_blank" class="appstore__logo"></a> <a href="https://play.google.com/store/apps/details?id=com.fabricatecnologica.MVSNoticias" target="_blank" rel="noopener" class="googleplay__logo"></a></div></div></div></div><div class="pre__footer">
<div class="pre__footer__section centered--content">
<div class="mvs_white"></div></div><div class="pre__footer__section"> <nav class="pre__footer__nav">  <a href="/noticias">Noticias</a> <a href="/podcasts">Podcast</a> <a href="/entrevistas">Entrevistas</a> <a href="/videos">Videos</a>  <a href="/columnas">Columnas</a> </nav></div><div class="pre__footer__section"> <nav class="pre__footer__nav"> <a href="/noticias/internacionales">Internacional</a> <a href="/noticias/nacionales">Nacional</a> <a href="/noticias/estados">Estados</a> <a href="/noticias/capital">CDMX</a> <a href="/noticias/seguridad-y-justicia">Seguridad</a> <a href="/noticias/economia">Economía</a> </nav></div><div class="pre__footer__section"> <nav class="pre__footer__nav"> <a href="/noticias/ciencia-y-tecnologia">Tecnología</a> <a href="/noticias/deportes">Deportes</a> <a href="/noticias/arte-y-cultura/">Cultura</a> <a href="/noticias/espectaculos">Entretenimiento</a> <a href="/noticias/actualidad">Viral</a> <a href="/noticias/lo-mas">Lo +</a> </nav></div><div class="pre__footer__section row--section"> <a href="/wase" class="waze__logo"></a> <a href="http://www.alertaamber.gob.mx/" target="_blank" rel="noopener" class="alertamber__logo"></a></div></div><div class="footer__powered"> <a href="https://mvsradio.com/" rel="noopener" target="_blank" class="mvs__powered__logo"></a> <a href="https://exafm.com" rel="noopener" target="_blank" class="exa"></a> <a href="https://lamejor.com.mx" rel="noopener" target="_blank" class="lamejor"></a> <a href="https://fmglobo.com" rel="noopener" target="_blank" class="globo"></a> <a href="http://www.stereorey.com/" rel="noopener" target="_blank" class="rey"></a></div><footer class="footer">
<nav class="links__footer">
<a href="http://mvswp.blob.core.windows.net/json/aviso/terminos.html" rel="noopener" target="_blank">Términos y condiciones</a>
<a href="http://mvswp.blob.core.windows.net/json/aviso/aviso_stereorey.html" rel="noopener" target="_blank">Aviso de privacidad</a>
<a href="https://www.mvsradio.com/contacto/" rel="noopener" target="_blank">Ventas</a>
<a href="http://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" rel="noopener" target="_blank">Derechos de las audiencias</a>
<a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" rel="noopener" target="_blank">Derecho de réplica</a>
</nav>
<div class="footer__title">MVS Radio® Todos los derechos reservados.</div></footer>
<link rel='stylesheet' id='mvs-focus-style-css' href='https://storage.googleapis.com/noticiasweb/assets/css/share.css?ver=5.3.2' type='text/css' media='all'/>
<script>if(location.href.match(/\/\#\!\/(podcasts|cartones|entrevistas|en-su-tinta)/gi)){
    var myHref=location.href.replace('/#!/', '/');
    myHref=myHref.replace('/entrevistas/', '/podcasts/').replace('/en-su-tinta/', '/columnas/');
    var myRefresh='<meta http-equiv="refresh" content="0; url='+myHref+'">';
    document.head.innerHTML +=myRefresh;
  }</script>
<script>_atrk_opts={ atrk_acct:"vgVFs1Y1Mn20Io", domain:"mvsnoticias.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script>
//firebase.initializeApp(config);
var datos={
api_programas: 'https://noticiasjson.blob.core.windows.net/json6/programas.json',
now: '1577460765',
api_hora_server: 'https://noticiasjson.blob.core.windows.net/json6/fecha_server.json'
};</script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>var data={"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};</script>
<script>var data={"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};</script>
<script src='//mvsnoticias.com/wp-content/cache/wpfc-minified/2p8abx11/6lvoa.js'></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-database.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/date-fns/1.29.0/date_fns.min.js"></script>
<script>      window.dataLayer=window.dataLayer||[];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-130730994-1');</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHome4', [300, 250], 'div-gpt-ad-1571497113665-0').addService(googletag.pubads());
googletag.defineSlot('/41990361/NoticiasHome5', [300, 250], 'div-gpt-ad-1571497295814-0').addService(googletag.pubads());
googletag.defineSlot('/41990361/NoticiasHome6', [300, 250], 'div-gpt-ad-1571497557648-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script defer="defer" src="https://extend.vimeocdn.com/ga/93227773.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeHeader', [728, 90], 'div-gpt-ad-1572053158568-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeHeader2', [728, 90], 'div-gpt-ad-1573175204382-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeHeader3', [728, 90], 'div-gpt-ad-1573175417014-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeHeader4', [728, 90], 'div-gpt-ad-1573185075470-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeLB1', [300, 250], 'div-gpt-ad-1562338691286-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHomeLB2', [300, 250], 'div-gpt-ad-1562338861725-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHome3', [[728, 90], [300, 250]], 'div-gpt-ad-1568717011990-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorBox1', [[300, 250], [728, 90]], 'div-gpt-ad-1568135161735-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorBox2', [[300, 250], [728, 90]], 'div-gpt-ad-1568648193671-0').addService(googletag.pubads());
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInterior3', [[300, 250], [728, 90]], 'div-gpt-ad-1568717168835-0').addService(googletag.pubads());
googletag.enableServices();
});
function eventTag(obj){
gtag('event', 'click', {
'event_category': 'Programacion',
'event_label': obj.id
});
}
function eventMicrositios(obj){
gtag('event', 'click', {
'event_category': 'Micrositios',
'event_label': obj
});
}
function eventTagBlue(){
    gtag('event', 'click', {
        'event_category': 'blue-egg',
        'event_label': 'click-blue'
    });
  }
function createCookie(name, value, days){
var expires="";
if(days){
var date=new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
expires="; expires=" + date.toUTCString();
}
document.cookie=name + "=" + value + expires + "; path=/";
}</script>
<script>jQuery(document).on('ready', function(){
document.querySelector('.egg').addEventListener('click', function(){
egg();
eventTagBlue();
});
function blue(){
document.querySelector('body').style.background='rgb(11, 120, 165)';
document.querySelector('body').classList.add('blue');
[...document.querySelectorAll('a:not(.title__programacion)')].forEach(e=> e.style.color='white');
[...document.querySelectorAll('.feature__container')].forEach(e=> e.style.color='white');
[...document.querySelectorAll('.feature__label')].forEach(e=> e.style.color='white');
document.querySelector('.gallery__caption__subtitle').style.color='white';
}
function normal(){
document.querySelector('body').style.background='white';
[...document.querySelectorAll('a')].forEach(e=> e.style.color='black');
[...document.querySelectorAll('.feature__container')].forEach(e=> e.style.color='rgba(0, 0, 0, 0.5)');
document.querySelector('.gallery__caption__subtitle').style.color='rgba(0, 0, 0, 0.5)';
}
function egg(){
setTimeout(blue,1000);
setTimeout(normal,1200);
setTimeout(blue,1400);
setTimeout(blue,1600);
setTimeout(normal,1800);
setTimeout(blue,2000);
}});</script>
<script>(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1421623,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script>var d=readCookie('mvs_dark');
if(d==''){
createCookie('mvs_dark','default');
d='default';
}
document.body.classList.add(d)</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.7/crypto-js.js"></script>
<script>let plazaLabel=readCookie('mvs_plaza_cookie');
jQuery("#labelPlaza").text(plazaLabel.toUpperCase());</script>
<script>let plazaActiva=jQuery(".menuBar__lbl").html();
jQuery(".menuPlazasItem").each(function(i, obj){
obj.addEventListener("click", ()=> setCookieChangePlazaActiveAndRedirect(obj.innerHTML));
if(obj.innerHTML==plazaActiva) jQuery(this).addClass('menuPlazasItem__active');
});
function setCookieChangePlazaActiveAndRedirect(plaza){
plaza=plaza.toLowerCase().normalize('NFD').replace(/[\u0300-\u036f]/g, "");
let cookie="mvs_plaza_cookie="+plaza+";path=/";
document.cookie=cookie;
if(plaza=='cdmx') document.location="/";
else document.location="/"+plaza;
}
function setClickMenuBar(){
document.querySelector(".weather__container").addEventListener("click", function(){
if(jQuery("#content_menu_weather").css('display')=='none') jQuery("#content_menu_weather").css({'display':'flex', 'margin-left':'-90px'})
else jQuery("#content_menu_weather").css('display','none')
});
document.querySelector(".menuBar__btn").addEventListener("click", function(){
if(jQuery('#content_menu_plazas').css('display')=='none') jQuery('#content_menu_plazas').css('display','flex');
else jQuery('#content_menu_plazas').css('display','none');
});
}
(function (){
var plaza=jQuery('#labelPlaza').html();
plaza=plaza.toLowerCase();
if(plaza=='cdmx') plaza='mexico city';
var url='https://weather-ydn-yql.media.yahoo.com/forecastrss';
var method='GET';
var app_id='xyW4ai3e';
var consumer_key='dj0yJmk9UjMxeXVkeWk5Qk9KJmQ9WVdrOWVIbFhOR0ZwTTJVbWNHbzlNQS0tJnM9Y29uc3VtZXJzZWNyZXQmc3Y9MCZ4PTMw';
var consumer_secret='f369758b518ba387c51b5e9bd094e2c9a9a1ef70';
var u='c';
var concat='&';
var query={'location': plaza, 'format': 'json','u': 'c','lang': 'es-mx'};
var oauth={
'oauth_consumer_key': consumer_key,
'oauth_nonce': Math.random().toString(36).substring(2),
'oauth_signature_method': 'HMAC-SHA1',
'oauth_timestamp': parseInt(new Date().getTime() / 1000).toString(),
'oauth_version': '1.0'
};
var merged={};
jQuery.extend(merged, query, oauth);
var merged_arr=Object.keys(merged).sort().map(function(k){
return [k + '=' + encodeURIComponent(merged[k])];
});
var signature_base_str=method
+ concat + encodeURIComponent(url)
+ concat + encodeURIComponent(merged_arr.join(concat));
var composite_key=encodeURIComponent(consumer_secret) + concat;
var hash=CryptoJS.HmacSHA1(signature_base_str, composite_key);
var signature=hash.toString(CryptoJS.enc.Base64);
oauth['oauth_signature']=signature;
var auth_header='OAuth ' + Object.keys(oauth).map(function(k){
return [k + '="' + oauth[k] + '"'];
}).join(',');
jQuery.ajax({
url: url + '?' + jQuery.param(query),
headers: {
'Authorization': auth_header,
'X-Yahoo-App-Id': app_id
},
method: 'GET',
success: function(data){
//console.log(data);
//console.log(forecastsImage);
var forecastsImage=data['current_observation']['condition']['code']+'.png';
jQuery('#imgWeather').attr('src','https://storage.googleapis.com/noticiasweb/assets/images/weather/v2/'+forecastsImage);
jQuery('#labelWeather').html(data['current_observation']['condition']['temperature']+' &#176;C');
jQuery.each(data['forecasts'],function(index,value){
var dia=getForecastDay(value['day']);
//console.log('resultado eacj ckima: '+index+', valor -> '+value['code'])
if(index > 0&&index < 4) jQuery('#weather__forecast__ul').append(`
<li class="menuPlazasItem weather__item">
<img class="forecasts__img" src="https://storage.googleapis.com/noticiasweb/assets/images/weather/v2/dark/`+value['code']+'.png'+ `" /> <span>`+dia+`</span>
<div style="display:flex; width:85%; justify-content: flex-end; "> <ul style="list-style:none;"> <li>Max: `+value['high']+`</li> <li>Min: `+value['low']+`</li> </ul></div></li>`);
});
},
error: function(err){
jQuery('#labelWeather').html('-0 &#176;C');
}});
function getForecastDay(day){
var dia='';
switch(day){
case 'Mon':
dia='Lun'
break;
case 'Tue':
dia='Mar'
break;
case 'Wed':
dia='Mie'
break;
case 'Thu':
dia='Jue'
break;
case 'Fri':
dia='Vie'
break;
case 'Sat':
dia='Sab'
break;
case 'Sun':
dia='Dom'
break;
}
return dia;
}
setClickMenuBar();
})();</script>
<script>jQuery("#mvs_logo").addClass('logo_'+readCookie('mvs_plaza_cookie'));</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasHeaderInterior', [728, 90], 'div-gpt-ad-1573335942743-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1573335942743-0'); });</script>
<script>jQuery('#menu-item-738581').addClass('current_page_item')</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorHeader', [728, 90], 'div-gpt-ad-1573335988952-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1573335988952-0'); });</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorHeader3', [728, 90], 'div-gpt-ad-1573336049172-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1573336049172-0'); });</script>
<script>(function(){
const link='https://mvsnoticias.com/noticias/nacionales/en-14-estados-de-mexico-continuaran-nevadas-y-temperaturas-bajo-cero/';
const button=document.getElementById(link);
button.addEventListener('click', ()=> {
copyToClipboard(link, ()=> {
setTimeout(()=> {
$('.toast').addClass('open');
}, 300);
setTimeout(()=> {
$('.toast').removeClass('open');
}, 2000);
});
});
function copyToClipboard (str, callback){
const el=document.createElement('textarea');
el.value=str;
el.setAttribute('readonly', '');
el.style.position='absolute';
el.style.left='-9999px';
document.body.appendChild(el);
const selected =
document.getSelection().rangeCount > 0
? document.getSelection().getRangeAt(0)
: false;
el.select();
document.execCommand ('copy');
document.body.removeChild(el);
if(selected){
document.getSelection().removeAllRanges();
document.getSelection().addRange(selected);
callback(selected);
}}
})();</script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/41990361/NoticiasInteriorHeader', [728, 90], 'div-gpt-ad-1573270970864-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1573270970864-0'); });</script>
<script src='https://storage.googleapis.com/noticiasweb/dist/vendor.js?ver=0.1'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/search.js?ver=0.1'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/historial.js?ver=0.1'></script>
<script src='https://storage.googleapis.com/noticiasweb/dist/app.js'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/darkmode.js?ver=0.1'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/audioplayer.js'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/efren.js'></script>
<script src='https://storage.googleapis.com/noticiasweb/assets/js/dragscroll.js'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/infinite.js?ver=0.1'></script>
<script defer="defer" src='https://storage.googleapis.com/noticiasweb/assets/js/visits.js'></script>
<script src='//mvsnoticias.com/wp-content/cache/wpfc-minified/6x0ea2ti/6lvoa.js'></script>
<script src='https://storage.googleapis.com/noticiasweb/assets/js/share.js'></script>
<script>function $$$loadScript(){
var rnd=new Date().getTime();
var script=document.createElement('script');
script.type='text/javascript';
script.src='//mvswp.blob.core.windows.net/mvsads/noticias.js?v=' + rnd;
document.body.appendChild(script);
}
$$$loadScript();</script>
<script>document.addEventListener('DOMContentLoaded',function(){
setTimeout(()=> {
if(jQuery('#div-gpt-ad-1562338691286-0').children('div').html()=="") jQuery('#div-gpt-ad-1562338691286-0').hide();
if(jQuery('#div-gpt-ad-1562338861725-0').children('div').html()=="") jQuery('#div-gpt-ad-1562338861725-0').hide();
}, 1600);});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.20935893058777 seconds, on 27-12-19 3:32:45 -->