<!-- Global site tag (gtag.js) - Google Analytics 4-->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WSPBT9GCEB"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WSPBT9GCEB');
</script>

<script>

  // se lee la cookie con JS y regresa el valor actual
  function readCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return "";
  }

  let plaza = readCookie('mvs_plaza_cookie');
  let isHome = 0;

  if(plaza){
    if(plaza != 'cdmx' && isHome) document.location = plaza;
  }
  else document.cookie = 'mvs_plaza_cookie=cdmx;path=/';

</script>

<!DOCTYPE html>
<html lang="es-MX">
<head>
  <script>
  function $$$loadScriptInitial() {
    return new Promise(function (resolve, reject) {
      var rnd = new Date().getTime();
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.async = true;
      script.src = 'https://mvswp.blob.core.windows.net/mvsads/noticiasInit.js?v=' + rnd;
      script.onload = resolve;
      script.onerror = reject;
      document.head.appendChild(script);
    });
  }
  $$$loadScriptInitial();
  </script>
  <script>
    if(location.href.match(/\/\#\!\/(podcasts|cartones|entrevistas|en-su-tinta)/gi)) {
    var myHref=location.href.replace('/#!/', '/');
    myHref=myHref.replace('/entrevistas/', '/podcasts/').replace('/en-su-tinta/', '/columnas/');
    var myRefresh='<meta http-equiv="refresh" content="0; url='+myHref+'">';
    document.head.innerHTML +=myRefresh;
  }
  </script>

  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">
  <meta property="fb:pages" content="163465747027375" />
  <meta property="article:published_time" content="2021-06-16T07:23:03-05:00Z">
  <meta property="article:modified_time" content="2021-06-16T07:48:25-05:00Z">
    <meta name="theme-color" content="#f39921"/>
    <meta name="google-site-verification" content="HErhnkCHBQkpoPewkRY6-pemaw_kZbM92RO3v1ztzcQ" />
    <link rel="manifest" href="/manifest.json">
    
            <meta property='og:audio' content='https://storage.googleapis.com/noticiasweb/audiomvs/conferencia-matutina-16-de-junio-del-2021.mp3'/>
            <meta property='og:audio:title' content='Conferencia matutina 16 de junio del 2021' />
            <meta property='og:audio:artist' content='Redacción MVS Noticias ' />
            <meta property='og:audio:album' content='noticias' />
            <meta property='og:audio:type' content='application/mp3' />
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conferencia matutina 16 de junio del 2021 | MVS Noticias</title>
	<meta name="description" content="Al término de su conferencia el mandatario de México responderá preguntas a medios de comunicación. | Información de las últimas noticias en México y el mundo: economía, seguridad, CDMX, estados, salud y bienestar, entretenimiento, viral, tecnología, deportes" />
	<link rel="canonical" href="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conferencia matutina 16 de junio del 2021 | MVS Noticias" />
	<meta property="og:description" content="Al término de su conferencia el mandatario de México responderá preguntas a medios de comunicación. | Información de las últimas noticias en México y el mundo: economía, seguridad, CDMX, estados, salud y bienestar, entretenimiento, viral, tecnología, deportes" />
	<meta property="og:url" content="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" />
	<meta property="og:site_name" content="MVS Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/" />
	<meta property="article:modified_time" content="2021-06-16T12:48:25+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://storage.googleapis.com/mvsnoticias/2021/06/video_thumbnail_60c9ed0e12328.jpg" />
	<meta name="twitter:site" content="@NoticiasMVS" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//storage.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mvsnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=81dd80afb85d8d8e8a07a951182e48a3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link href='https://storage.googleapis.com/noticiasweb/assets/css/main.css'/> <link rel='stylesheet' id='mvs-theme-wordpress-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/main.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-header-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/header.css?v3&#038;ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-home-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/home.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-nota-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/nota.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-categoria-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/categoria.css?ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-weather-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/owfont-regular.min.css?ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-focuspont-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/focuspoint/focuspoint.css?ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-sticky-menu-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/sticky-menu.css?ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-slick-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/slick.css?ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-slick-theme-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/slick-theme.css?ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-dark-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/dark.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-envivo-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/envivo.css?ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mvsnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mvsnoticias.com/wp-json/wp/v2/noticias/1045377" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mvsnoticias.com/?p=1045377' />
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fconferencia-matutina-16-de-junio-del-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fnacionales%2Fconferencia-matutina-16-de-junio-del-2021%2F&#038;format=xml" />
<meta property="og:image:width" content="300">
				  <meta property="og:image:height" content="300">
				  <link itemprop="thumbnailUrl" href="https://storage.googleapis.com/mvsnoticias/2021/06/video_thumbnail_60c9ed0e12328.jpg"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/mvsnoticias.com\/noticias\/nacionales\/conferencia-matutina-16-de-junio-del-2021\/","headline":"Conferencia matutina 16 de junio del 2021","datePublished":"2021-06-16 07:23:03","dateModified":"2021-06-16 07:23:03","description":"Al t\u00e9rmino de su conferencia el mandatario de M\u00e9xico responder\u00e1 preguntas a medios de comunicaci\u00f3n. ","author":{"@type":"Person","name":"Redacci\u00f3n MVS Noticias "},"publisher":{"@type":"Organization","name":"MVS Noticias","logo":{"@type":"ImageObject","url":"https:\/\/storage.googleapis.com\/mvsnoticias\/2021\/05\/e7c2b98e-mvs_newsarticle.png"}},"image":{"@type":"ImageObject","url":"https:\/\/storage.googleapis.com\/mvsnoticias\/2021\/06\/video_thumbnail_60c9ed0e12328.jpg"}}</script><link rel="amphtml" href="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/amp/"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			blockquote{
	width: 87%;
	margin: 0 auto;
}
blockquote p{
	font-size:16px !important;
	font-style: italic;
}
figcaption{
	font-size: 13px;
	font-style: italic;
}
.menuBar__ul li:nth-child(2){
display:none;	
}
.menuBar__btn{
	display:none;
}		</style>
		    <script async defer src="//www.instagram.com/embed.js"></script>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-130730994-1"></script>

    <!-- GTM Noticias -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WK25K58');</script>
    <!-- End Google Tag Manager -->

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"vgVFs1Y1Mn20Io", domain:"mvsnoticias.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vgVFs1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

	<script async src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
	<script async src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
	<script async src="https://www.gstatic.com/firebasejs/5.0.4/firebase-database.js"></script>
    <script async src="https://cdnjs.cloudflare.com/ajax/libs/date-fns/1.29.0/date_fns.min.js"></script>

    <!-- Firebase Init Code for mvsnoticias.com -->
    <script>
        /* var config = {
            apiKey: "AIzaSyASdVgK4Khqyr3p0qtTMKdORiZmZCtLiPM",
            authDomain: "mvs-tests.firebaseapp.com",
            databaseURL: "https://mvs-tests.firebaseio.com",
            projectId: "mvs-tests",
            storageBucket: "mvs-tests.appspot.com",
            messagingSenderId: "780954933323"
        } */
        //firebase.initializeApp(config);
        // Initialize Firebase
        var datos = {
            //api_programas: 'https://mvsnoticias.com/wp-json/api/programas',
            api_programas: 'https://noticiasjson.blob.core.windows.net/json6/programas.json',
            now: '1623857252',
            //api_hora_server: 'https://mvsnoticias.com/wp-json/api/fecha_server'
            api_hora_server: 'https://noticiasjson.blob.core.windows.net/json6/fecha_server.json'
        };
    </script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-130730994-1',{ 'optimize_id': 'GTM-TMLH64V'});
    </script>
<script type="text/javascript" async src="https://extend.vimeocdn.com/ga/93227773.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async src="https://cse.google.com/cse.js?cx=013784867504607245498:ciyfbsfavex"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

  // funcion para agregar el evento a los programas, tanto carrusel home como en la pagina de programacion
  function eventTag(obj){
    gtag('event', 'click', {
        'event_category': 'Programacion',
        'event_label': obj.id
    });
  }

  function eventMicrositios(obj){
    gtag('event', 'click', {
        'event_category': 'Micrositios',
        'event_label': obj
    });
  }

  // se crea la cookie con JS
  function createCookie(name, value, days) {
  var expires = "";
  if (days) {
    var date = new Date();
    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
    expires = "; expires=" + date.toUTCString();
  }
  document.cookie = name + "=" + value + expires + "; path=/";
}

</script>


<style>
@media screen and (max-width: 480px) {
  #home_section_bannerHome {
    text-align: center;
    margin: auto;
    overflow: hidden !important;
  }
  #home_section_bannerHome > a {
    text-align: center;
    display: inline-block;
  }
  #home_section_bannerHome > a img {
      max-width: initial !important;
      height: auto;
      margin: auto;
      width: 160% !important;
      position: relative !important;
      left: 50%;
      transform: translateX(-50%);
  }
}
</style>
</head>

<body class="">

<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
                          <link itemprop="url" href="https://storage.googleapis.com/mvsnoticias/2021/06/video_thumbnail_60c9ed0e12328.jpg">
                        </span>    <script>
        var d = readCookie('mvs_dark');
        if(d == ''){
            createCookie('mvs_dark','default');
            d = 'default';
        }
        document.body.classList.add(d)
    </script>
    <div id="notificacion">
        <div class="notificacion__img" id="notificacion_img"></div>
        <div class="notificacion__body">
            <div class="notificacion__body__title" id="notificacion_title"></div>
            <div class="notificacion__body__msg" id="notificacion_msg"></div>
            <div class="notificacion__action">
                <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno btn-not">Cerrar</button>
                <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi btn-not">Leer</button>
            </div>
        </div>
    </div>
    <div id="popRequest">
        <div class="popRequest__logo"></div>
        <div class="popRequest__form">
            <div class="pop_request__form__texto">
            ¿Deseas recibir notificaciones?
            </div>
            <div class="popRequest__form__submits">
                <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno">NO, GRACIAS</button>
                <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi">SI</button>
            </div>
        </div>
    </div>
    <audio id="playerPodcast"></audio>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WK25K58"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- header -->
    <!-- <div id="mvs-weather" class="header__weather"></div> -->
    <header class="header">
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.7/crypto-js.js"></script>
<!--<script> var urlGStorage = 'https://storage.googleapis.com/noticiasweb/assets/'; </script>-->

<div class="menuBar">
    <div class="menuBar__child">
        <div class="menuBar__btn">
            <span class="menuBar__lbl" id="labelPlaza"></span>
            <img class="menuBar__img" src="https://storage.googleapis.com/noticiasweb/assets/images/plazas_arrow.png" />

            <script>
                let plazaLabel = readCookie('mvs_plaza_cookie');
                jQuery("#labelPlaza").text(plazaLabel.toUpperCase());
            </script>

            <div id="content_menu_plazas" class="menuBar__container">
                <ul class="menuBar__ul">
                    <li class="menuPlazasItem">CDMX</li>
                    <li class="menuPlazasItem">PUEBLA</li>
                </ul>
            </div>

        </div>
        <div class="menuBar__date">
            JUNIO 16,  2021        </div>

        <div class="weather__container">
            <img id="imgWeather"/>
            &nbsp;&nbsp;
            <span class="menuBar__lbl weather__text" id="labelWeather"></span>

            <div id="content_menu_weather" class="menuBar__container">
                <ul id="weather__forecast__ul" class="menuBar__ul"></ul>
            </div>

        </div>

    </div>
</div>


<script>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</script>
        <div class="header__items">
            <div class="header__items__wrapper">
                <div class="features__icons">
                    <div class="activate__radio__container feature__container">
                        <div class="activate__radio"></div>
                        <span class="feature__label --notfit">Radio</span>
                    </div>
                    <div class="activate__webcam__container feature__container">
                        <div class="activate__webcam "></div>
                        <span class="feature__label --notfit">Webcam</span>
                    </div>
                    <div class="feature__container">
                        <a id="radioWebMobile" href="/radio-en-vivo" class="activate__radio--double"></a>
                        <div id="radioAndroid" class="activate__radio--double"></div>
                        <a href="/webcam-en-vivo" class="activate__webcam--double"></a>
                    </div>

                </div>
                <a class="mvs__logo" id="mvs_logo" href="https://mvsnoticias.com"></a>
                <script>
                    jQuery("#mvs_logo").addClass('logo_'+readCookie('mvs_plaza_cookie'));
                </script>

                <div class="features__icons">
                    <div class="activate__search__container feature__container">
                        <div class="search__icon" id="home-search-button" onclick="gtag('send','event','Search','Busqueda Open')"></div>
                        <span class="feature__label">Buscar</span>
                    </div>
                    <div class="activate__dark__container feature__container">
                        <div class="dark__icon" id="darkMode"></div>
                        <span class="feature__label">Obscuro</span>
                    </div>
                </div>
            </div>
        </div>
        <style>
            .vmc {
                text-align: center;
                clear: both;
                margin: 10px 0;
                max-width: 100%;
                overflow: hidden;
            }

            .vmc > div {
                text-align:center;
                display: inline-block;
            }

            @media screen and (max-width:460px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.5) translate(-100%, -100%);
                    position: relative;
                    left: 50%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }

            @media (min-width: 461px) and (max-width:760px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.5) translate(-100%, -100%);
                    position: relative;
                    left: 50%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }
            @media (min-width: 900px) and (max-width:1200px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.7) translate(-100%, -100%);
                    position: relative;
                    left: 43%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }
            #___gcse_0{
                width: 100%;
            }
        </style>
	<style>
                @media (max-width:480px) {
                  #home_section_bannerHome {
                    text-align: center;
                    margin: auto;
                    overflow: hidden !important;
                  }
                  #home_section_bannerHome > a {
                    text-align: center;
                    display: inline-block;
                  }
                  #home_section_bannerHome > a img {
                      max-width: initial !important;
                      height: auto;
                      margin: auto;
                      width: 160% !important;
                      position: relative !important;
                      left: 50%;
                      transform: translateX(-50%);
                  }
                }

                .img_webp{
                    max-width: 100%;
                    height: auto;
                    margin:auto;
                }

            </style>


        <div class="header__navcontainer">
            <nav class="header__nav">
                <div class="menu-mvs-menu-container"><ul id="menu-mvs-menu" class="menu"><li id="menu-item-738583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738583 header__nav__item"><a href="/">Inicio</a></li>
<li id="menu-item-738581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738581 header__nav__item"><a href="https://mvsnoticias.com/noticias/">Noticias</a></li>
<li id="menu-item-761761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761761 header__nav__item"><a href="https://mvsnoticias.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-738579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738579 header__nav__item"><a href="https://mvsnoticias.com/podcasts/">Podcasts</a></li>
<li id="menu-item-738576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738576 header__nav__item"><a href="https://mvsnoticias.com/columnas/">Columnas</a></li>
<li id="menu-item-738578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738578 header__nav__item"><a href="https://mvsnoticias.com/videos/">Videos</a></li>
<li id="menu-item-738580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738580 header__nav__item"><a href="https://mvsnoticias.com/programacion/">Programación</a></li>
<li id="menu-item-926133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926133 header__nav__item"><a href="https://mvsnoticias.com/wellness/">Wellness</a></li>
</ul></div>            </nav>
        </div>

        
        <div class="overlay">
            <div class="overlay__search">
                <div class="gcse-search" enablehistory="false"></div>
                <div class="close__icon" id="home-close-search"></div>
            </div>

            <!--<div class="overlay__results overlay__section" id="search-results"></div>
            <div class="overlay__sections">
                <div class="overlay__section overlay__tendencias">
                    <div class="overlay__title">Lo más buscado:</div>
                    <div class="overlay__body" style="justify-content: center;">
                    </div>
                </div>
            </div>-->
        </div>
    </header>


    <div class="gotop"></div>
    <div class="content site-main">
        <div class="en__vivo imgPreview">
            <div class="hide__vivo"></div>
        </div>
        <div class="banner__efren">
            <div class="hide__efren"></div>
        </div>

<script>jQuery('#menu-item-738581').addClass('current_page_item')</script>
    <div class="toast">Link Copiado</div>
    <div class="detail__header">
        <a href="/"><div class="mini__logo"></div></a>
        <span class="detail__header__title"></span>
        <div class="detail__header__opts">
            <div class="detail__header__share"></div>
            <div class="detail__header__font"></div>
        </div>
        <div class="fontsizer__container">
            <div class="fontsizer">
                <span class="fontsizer__min">A</span>
                <input id="fontSize" min="75" max="125" type="range" list="tickmarks">
                <datalist id="tickmarks">
                    <option value="75">
                    <option value="100">
                    <option value="125">
                </datalist>
                <span class="fontsizer__max">A</span>
            </div>
        </div>
        <div class="search__icon search__icon--note"></div>
        <div class="scrollbar"></div>
        <div class="scrollbar__hider"></div>
    </div>
    <div id=""  data-is_single="1">
        
<div class="detail__header__fake">
    
        <div class="share__icons">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" title="Facebook" class="share__icon share__icon--facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/&text=Conferencia matutina 16 de junio del 2021&hashtags=ConferenciaMatutina,GobiernoDeMéxico,AMLO,Audiomvservice,Morena,PalacioNacional" title="Twitter" class="share__icon share__icon--twitter"></a>
            <a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
            <a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" title="Email" class="share__icon share__icon--email"></a>
            <div data-text="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" title="Copiar link" class="share__icon share__icon--clipboard"></div>
        </div>
		</div>
<div class="mvs-post"
    data-type="noticias"
    data-id="1045377"
    data-title="Conferencia matutina 16 de junio del 2021"
    data-link="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/"
    data-categories="nacionales">
    <!-- article: nota -->
    <article class="note">
        <div class="note__inside">
            <header class="note__header">
                <div class="caption__category__container">
                    <i class="gallery__caption__category__color color--nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="note__category">Nacionales </a>
                </div>
                <h1 class="note__title">Conferencia matutina 16 de junio del 2021</h1>
                                                        <h2 class="note__subtitle"><p>Al término de su conferencia el mandatario de México responderá preguntas a medios de comunicación. </p>
</h2>
                                                    <div class="note__meta">
                    <span class="meta__author"><a href="https://mvsnoticias.com/fuentes/redaccion-mvs-noticias/">Redacción MVS Noticias </a>
                    </span><span><span class="">・</span><!-- Hace  -->Miércoles 16 De Junio, 2021 · 07:23 am</span>
                    
        <div class="share__icons__interior">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" title="Facebook" class="share__icon share__icon--facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/&text=Conferencia matutina 16 de junio del 2021&hashtags=ConferenciaMatutina,GobiernoDeMéxico,AMLO,Audiomvservice,Morena,PalacioNacional" title="Twitter" class="share__icon share__icon--twitter"></a>
            <a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
            <a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" title="Email" class="share__icon share__icon--email"></a>
            <div data-text="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" title="Copiar link" class="share__icon share__icon--clipboard"></div>
        </div>
		
                </div>
                <div class="note__image__container">
                    <figure class="note__image">
                        <iframe src='https://www.youtube.com/embed/khmtO8IT640' class='videoyoutube' width='100%' height='650' frameborder='0'></iframe>                        <figcaption class="note__image__caption">
                            6adf65b3-video_thumbnail_60c9ed0e12328.jpg                        </figcaption>
                    </figure>
                </div>

            </header>

            <div class="note__content">

                                    <center>
                    <div id="containerAudioNota-1045377">
                        <h5 style="font-style:italic; text-align:justify;">Escucha la nota:</h5><br>
                    </div>
                    </center>
                
                <p>Desde Palacio Nacional, el presidente de México, <strong>Andrés Manuel López Obrador</strong>, encabeza una conferencia matutina frente a medios de comunicación.</p>
<h2>¿De qué temas trató la matutina de AMLO?</h2>
<p>Esta mañana, el presidente <strong>Andrés Manuel López Obrador</strong> informó que inició su jornada pública sin reacciones, a un día de haber recibido su segunda vacuna contra el <strong>Coronavirus</strong>.</p>
<p>“Me vacunaron ayer y miren, al 100. Sin problema, afortunadamente”, indicó el primer mandatario federal al arranque de su mensaje matutino y quien en la víspera, recibió su segunda dosis de <strong>AstraZeneca</strong> en una aplicación que incluso le dejó una pequeña mancha de sangre en su camisa blanca; en su primera inmunización dijo que había sentido “irritación”.</p>
            </div>
                        <br/>


            <nav class="note__tags">
                <a href="https://mvsnoticias.com/etiquetas/conferencia-matutina/"> conferencia matutina</a>  <a href="https://mvsnoticias.com/etiquetas/gobierno-de-mexico/"> gobierno de México</a>  <a href="https://mvsnoticias.com/etiquetas/amlo/">AMLO</a>  <a href="https://mvsnoticias.com/etiquetas/morena/">Morena</a>  <a href="https://mvsnoticias.com/etiquetas/palacio-nacional/">Palacio Nacional</a>                                    <script>
                        var audio = document.createElement('audio');
                        audio.onplay=function(){
                            let slug = 'conferencia-matutina-16-de-junio-del-2021'
                            gtag('event', 'Play', {
                                'event_category': 'audio_nota',
                                'event_label': slug,
                            })
                        }
                        audio.className = 'audionota';
                        audio.controls = 'controls';
                        audio.style = 'width:100%;';
                        audio.preload = 'none';
                        audio.src = 'https://storage.googleapis.com/noticiasweb/audiomvs/'+'conferencia-matutina-16-de-junio-del-2021'+'.mp3';
                        if (document.getElementById('containerAudioNota-1045377')) {
                            document.getElementById('containerAudioNota-1045377').appendChild(audio);
                        }
                    </script>
                        </nav>
        </div>
        <div class="dark__related">
            <div class="home__section home__section--related">
                <div class="home__section__title">Más noticias:</div>
                <div class="related__section">
                                    <article
            class="box box--featured"
            data-category="destacado_app,nacionales"
            data-id="1045377"
            data-link="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/"
            data-title="Conferencia matutina 16 de junio del 2021">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1043900" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2021/06/779815af-whatsapp-image-2021-06-09-at-17.36.38-200x114.jpeg' class='responsive-image lazyload blur-up' alt='Acuerdan UNAM y SEP crear Sistema de Información de Educación Superior'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1043900" class="caption__title caption__title--small">Acuerdan UNAM y SEP crear Sistema de Información de Educación Superior</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>9/Jun/21 18:14</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,elecciones-2021-tu-decides,nacionales"
            data-id="1045377"
            data-link="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/"
            data-title="Conferencia matutina 16 de junio del 2021">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1044292" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2021/06/26119023-cuartoscuro_818455_digital-200x133.jpeg' class='responsive-image lazyload blur-up' alt='Elecciones 2021 CDMX: hubo avance hacia el conservadurismo, dice AMLO'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,elecciones-2021-tu-decides,nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/elecciones-2021-tu-decides/" class="caption__category">Elecciones 2021: Tú decides </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1044292" class="caption__title caption__title--small">Elecciones 2021 CDMX: hubo avance hacia el conservadurismo, dice AMLO</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>11/Jun/21 09:45</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,elecciones-2021-tu-decides,estados"
            data-id="1045377"
            data-link="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/"
            data-title="Conferencia matutina 16 de junio del 2021">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1042382" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2021/06/1a4b39b7-captura-de-pantalla-2021-06-04-a-las-12.59.08-200x123.png' class='responsive-image lazyload blur-up' alt='Elecciones 2021: PAN exige protección para su candidata en Ciudad del Maíz, SLP'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,elecciones-2021-tu-decides,estados"></i>
                    <a href="https://mvsnoticias.com/noticias/elecciones-2021-tu-decides/" class="caption__category">Elecciones 2021: Tú decides </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1042382" class="caption__title caption__title--small">Elecciones 2021: PAN exige protección para su candidata en Ciudad del Maíz, SLP</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>4/Jun/21 12:55</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,internacionales"
            data-id="1045377"
            data-link="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/"
            data-title="Conferencia matutina 16 de junio del 2021">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1043899" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2021/06/cd26dba9-ac6bcde251fc7cf608d38e3b73f4997755d017e4-200x145.jpg' class='responsive-image lazyload blur-up' alt='¿Sabes quién es Damien Tarel?'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,internacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/internacionales/" class="caption__category">Internacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1043899" class="caption__title caption__title--small">¿Sabes quién es Damien Tarel?</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>9/Jun/21 19:24</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,elecciones-2021-tu-decides,seguridad-y-justicia"
            data-id="1045377"
            data-link="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/"
            data-title="Conferencia matutina 16 de junio del 2021">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1042780" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2021/06/fe1fa353-6803-431b-a32d-760b53ac18ea-200x150.jpg' class='responsive-image lazyload blur-up' alt='FGJCDMX inicia 33 carpetas de investigación por delitos electorales'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,elecciones-2021-tu-decides,seguridad-y-justicia"></i>
                    <a href="https://mvsnoticias.com/noticias/elecciones-2021-tu-decides/" class="caption__category">Elecciones 2021: Tú decides </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1042780" class="caption__title caption__title--small">FGJCDMX inicia 33 carpetas de investigación por delitos electorales</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>6/Jun/21 23:00</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,nacionales"
            data-id="1045377"
            data-link="https://mvsnoticias.com/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/"
            data-title="Conferencia matutina 16 de junio del 2021">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1042595" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2021/06/b2f094a3-whatsapp-image-2021-06-05-at-11.43.02-200x150.jpeg' class='responsive-image lazyload blur-up' alt='Guardería ABC: 'AMLO también ha mentido y es indolente con el caso''/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=1042595" class="caption__title caption__title--small">Guardería ABC: 'AMLO también ha mentido y es indolente con el caso'</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>5/Jun/21 13:48</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    </div>
            </div>
        </div>
	</article>
</div>

<input type="hidden" id="post_v" name="post_v" value="af2022439d" /><input type="hidden" name="_wp_http_referer" value="/noticias/nacionales/conferencia-matutina-16-de-junio-del-2021/" /><div class="floating__close"
    data-category="nacionales"
    data-type="noticias"></div>
        <div id="endOfNotes"></div>
    </div>


        </div><!-- body.content -->
        <!-- footer -->

        <div class="anti__footer">
            <div class="anti__footer__container">
                <!-- Descarga -->
                <div class="anti__footer__section">

                    <div class="anti__footer__title--bold">¡Sigue nuestras redes!</div>
                    <div class="anti__footer__social">
                        <a href="https://www.facebook.com/MVSNoticias/" rel="noopener" target="_blank" class="facebook__logo anti__logo"></a>
                        <a href="https://twitter.com/MVSNoticias" rel="noopener" target="_blank" class="twitter__logo anti__logo"></a>
                        <a href="https://www.instagram.com/mvsnoticias/" rel="noopener" target="_blank" class="insta__logo anti__logo"></a>
                        <a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" rel="noopener" target="_blank" class="youtube__logo anti__logo"></a>
                        <a href="https://www.dailymotion.com/mvsnoticias" rel="noopener" target="_blank" class="daily__logo anti__logo"></a>
                        <a href="https://www.tiktok.com/@mvsnoticias" rel="noopener" target="_blank" class="tiktok__logo anti__logo"></a>
                    </div>
                    <br><br>
                    <div class="anti__footer__title--bold">¡Descarga nuestra app!</div>
                    <div class="anti__footer__divided">
                        <a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" rel="noopener" target="_blank" class="appstore__logo"></a>
                        <a href="https://play.google.com/store/apps/details?id=mvs.digital.noticias&hl=es_MX&gl=US" target="_blank" rel="noopener" class="googleplay__logo"></a>
                        <a href="https://appgallery.huawei.com/#/app/C103351173?locale=en_US&source=appshare&subsource=C103351173" target="_blank" rel="noopener" class="appgallery__logo"></a>
                    </div>

                </div>
            </div>
        </div>

        <div class="pre__footer">
            <div class="pre__footer__section centered--content">
                <div class="mvs_white"></div>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <!--<a href="/">Inicio</a>-->
                    <a href="/noticias">Noticias</a>
                    <a href="/podcasts">Podcast</a>
                    <a href="/entrevistas">Entrevistas</a>
                    <a href="/videos">Videos</a>
                    <!--<a href="/cartones">Cartones</a>-->
                    <a href="/columnas">Columnas</a>
                </nav>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <a href="/noticias/internacionales">Internacional</a>
                    <a href="/noticias/nacionales">Nacional</a>
                    <a href="/noticias/estados">Estados</a>
                    <a href="/noticias/capital">CDMX</a>
                    <a href="/noticias/seguridad-y-justicia">Seguridad</a>
                    <a href="/noticias/economia">Economía</a>
                </nav>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <a href="/noticias/ciencia-y-tecnologia">Tecnología</a>
                    <a href="/noticias/deportes">Deportes</a>
                    <a href="/noticias/arte-y-cultura/">Cultura</a>
                    <a href="/noticias/espectaculos">Entretenimiento</a>
                    <a href="/noticias/actualidad">Viral</a>
                    <a href="/noticias/lo-mas">Lo +</a>
                </nav>
            </div>
            <div class="pre__footer__section row--section">
                <!--<a href="/wase" class="waze__logo"></a>-->
                <a href="https://twitter.com/aamber_mx?s=11" target="_blank" rel="noopener" class="alertamber__logo"></a>
            </div>
        </div>

        <div class="footer__powered">
            <a href="https://mvsradio.com/" rel="noopener" target="_blank" class="mvs__powered__logo"></a>
            <a href="https://exafm.com" rel="noopener" target="_blank" class="exa"></a>
            <a href="https://lamejor.com.mx" rel="noopener" target="_blank" class="lamejor"></a>
            <a href="https://fmglobo.com" rel="noopener" target="_blank" class="globo"></a>
            <a href="https://www.stereorey.com/" rel="noopener" target="_blank" class="rey"></a>
        </div>

        <footer class="footer">
            <nav class="links__footer">
                <!--<a href="https://mvswp.blob.core.windows.net/json/aviso/terminos.html" rel="noopener" target="_blank">Términos y condiciones</a>-->
                <a href="https://mvswp.blob.core.windows.net/json/aviso/mvs_aviso_de_privacidad_2021.pdf" rel="noopener" target="_blank">Aviso de privacidad</a>
                <a href="https://www.mvsradio.com/contacto/" rel="noopener" target="_blank">Ventas</a>
                <a href="https://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" rel="noopener" target="_blank">Derechos de las audiencias</a>
                <a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" rel="noopener" target="_blank">Derecho de réplica</a>
            </nav>
            <div class="footer__title">MVS Radio® Todos los derechos reservados.</div>
        </footer>
		<link rel='stylesheet' id='mvs-focus-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/share.css?ver=81dd80afb85d8d8e8a07a951182e48a3' type='text/css' media='all' />
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/dist/vendor.js?ver=0.1' id='mvs-vendor-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/search.js?ver=0.1' id='mvs-search-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/historial.js?ver=0.1' id='mvs-historial-js'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/dist/app.js?ver=0.1' id='mvs-lazysizes-js'></script>
<script type='text/javascript' id='mvs-darkmode-js-extra'>
/* <![CDATA[ */
var data = {"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/darkmode.js?ver=0.1' id='mvs-darkmode-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/audioplayer.js' id='mvs-audioplayer-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/efren.js?ver=0.2' id='mvs-efren-js'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/assets/js/dragscroll.js' id='mvs-dragscroll-js'></script>
<script type='text/javascript' id='mvs-infinite-js-extra'>
/* <![CDATA[ */
var wp_data_vars = {"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/infinite.js?ver=0.2.2' id='mvs-infinite-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/assets/js/visits.js' id='mvs-visits-js'></script>
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/wp-embed.min.js?ver=81dd80afb85d8d8e8a07a951182e48a3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/assets/js/share.js?ver=1.1.1' id='mvs-share-scripts-js'></script>
	<script async src="/service.js"></script>
        <script>
            function $$$loadScript() {
                return new Promise(function (resolve, reject) {
                    var rnd = new Date().getTime();
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = '//mvswp.blob.core.windows.net/mvsads/noticias.js?v=' + rnd;
                    script.onload = resolve;
		    script.async = true;
                    script.onerror = reject;
                    document.head.appendChild(script);
                });
            }
	    $$$loadScript();
            jQuery('body').on('click','.gsc-results-close-btn', function(e){
                jQuery('#home-close-search').click()
            });
	</script>

    </body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 2800 objects (2 MB) from Redis using PhpRedis (v5.3.2).
-->
