<script>

  // se lee la cookie con JS y regresa el valor actual
  function readCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return "";
  }

  let plaza = readCookie('mvs_plaza_cookie');
  let isHome = 0;

  if(plaza){
    if(plaza != 'cdmx' && isHome) document.location = plaza;
  }
  else document.cookie = 'mvs_plaza_cookie=cdmx;path=/';

</script>

<!DOCTYPE html>
<html lang="es-MX">
<head>
    <!--<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2d20a" data-proxy="true"></script>
    -->
  <script>
    if(location.href.match(/\/\#\!\/(podcasts|cartones|entrevistas|en-su-tinta)/gi)) {
    var myHref=location.href.replace('/#!/', '/');
    myHref=myHref.replace('/entrevistas/', '/podcasts/').replace('/en-su-tinta/', '/columnas/');
    var myRefresh='<meta http-equiv="refresh" content="0; url='+myHref+'">';
    document.head.innerHTML +=myRefresh;
  }
  </script>

  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">
  <meta property="fb:pages" content="163465747027375" />
  <meta property="article:published_time" content="2020-07-13T11:36:06-05:00Z">
  <meta property="article:modified_time" content="2020-07-13T11:36:06-05:00Z">
    <meta name="theme-color" content="#f39921"/>
    <meta name="google-site-verification" content="HErhnkCHBQkpoPewkRY6-pemaw_kZbM92RO3v1ztzcQ" />
    <link rel="manifest" href="/manifest.json">
    
            <meta property='og:audio' content='https://storage.googleapis.com/noticiasweb/audiomvs/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19.mp3'/>
            <meta property='og:audio:title' content='Pfizer logra "fast-track" para aprobación de vacuna contra COVID-19' />
            <meta property='og:audio:artist' content='EFE' />
            <meta property='og:audio:album' content='noticias' />
            <meta property='og:audio:type' content='application/mp3' />
            
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pfizer logra &quot;fast-track&quot; para aprobación de vacuna contra COVID-19 | MVS Noticias</title>
	<meta name="description" content="Si la vacuna de la compañía estadunidense recibe consentimiento regulatorio, podría tener una producción de hasta 100 millones de dosis a finales de 2020. | Información de las últimas noticias en México y el mundo: economía, seguridad, CDMX, estados, salud y bienestar, entretenimiento, viral, tecnología, deportes" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pfizer logra &quot;fast-track&quot; para aprobación de vacuna contra COVID-19 | MVS Noticias" />
	<meta property="og:description" content="Si la vacuna de la compañía estadunidense recibe consentimiento regulatorio, podría tener una producción de hasta 100 millones de dosis a finales de 2020. | Información de las últimas noticias en México y el mundo: economía, seguridad, CDMX, estados, salud y bienestar, entretenimiento, viral, tecnología, deportes" />
	<meta property="og:url" content="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" />
	<meta property="og:site_name" content="MVS Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/" />
	<meta property="og:image" content="https://storage.googleapis.com/mvsnoticias/2020/07/b7b1593b-vacuna-covid-700x476.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="476" />
	<meta property="fb:app_id" content="1691170421118724" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NoticiasMVS" />
	<meta name="twitter:site" content="@NoticiasMVS" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mvsnoticias.com/#website","url":"https://mvsnoticias.com/","name":"MVS Noticias","description":"102.5 FM","potentialAction":[{"@type":"SearchAction","target":"https://mvsnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/#primaryimage","inLanguage":"es-MX","url":"https://storage.googleapis.com/mvsnoticias/2020/07/b7b1593b-vacuna-covid-scaled-e1594657884947.jpg","width":1800,"height":1224,"caption":"vacuna covid"},{"@type":"WebPage","@id":"https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/#webpage","url":"https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/","name":"Pfizer logra \"fast-track\" para aprobaci\u00f3n de vacuna contra COVID-19 | MVS Noticias","isPartOf":{"@id":"https://mvsnoticias.com/#website"},"primaryImageOfPage":{"@id":"https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/#primaryimage"},"datePublished":"2020-07-13T16:36:06+00:00","dateModified":"2020-07-13T16:36:06+00:00","description":"Si la vacuna de la compa\u00f1\u00eda estadunidense recibe consentimiento regulatorio, podr\u00eda tener una producci\u00f3n de hasta 100 millones de dosis a finales de 2020. | Informaci\u00f3n de las \u00faltimas noticias en M\u00e9xico y el mundo: econom\u00eda, seguridad, CDMX, estados, salud y bienestar, entretenimiento, viral, tecnolog\u00eda, deportes","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//storage.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mvsnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link href='https://storage.googleapis.com/noticiasweb/assets/css/main.css'/> <link rel='stylesheet' id='mvs-theme-wordpress-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/main.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-header-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/header.css?v3&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-home-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/home.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-nota-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/nota.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-categoria-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/categoria.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-weather-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/owfont-regular.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-focuspont-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/focuspoint/focuspoint.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-sticky-menu-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/sticky-menu.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-slick-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/slick.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-slick-theme-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/slick-theme.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-dark-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/dark.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-envivo-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/envivo.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mvsnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mvsnoticias.com/?p=954666' />
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Finternacionales%2Fpfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Finternacionales%2Fpfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19%2F&#038;format=xml" />
			<meta property="fb:pages" content="163465747027375" />
			<meta property="og:image:width" content="300"> 
          <meta property="og:image:height" content="300">
          <link itemprop="thumbnailUrl" href="https://storage.googleapis.com/mvsnoticias/2020/07/b7b1593b-vacuna-covid-scaled-e1594657884947.jpg">
    <link rel="amphtml" href="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/amp/"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png" />
    <script async defer src="//www.instagram.com/embed.js"></script>
    <script defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-130730994-1"></script>

    <!-- GTM Noticias -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WK25K58');</script>
    <!-- End Google Tag Manager -->

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"vgVFs1Y1Mn20Io", domain:"mvsnoticias.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vgVFs1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

	<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
	<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
	<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-database.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/date-fns/1.29.0/date_fns.min.js"></script>

    <!-- Firebase Init Code for mvsnoticias.com -->
    <script>
        /* var config = {
            apiKey: "AIzaSyASdVgK4Khqyr3p0qtTMKdORiZmZCtLiPM",
            authDomain: "mvs-tests.firebaseapp.com",
            databaseURL: "https://mvs-tests.firebaseio.com",
            projectId: "mvs-tests",
            storageBucket: "mvs-tests.appspot.com",
            messagingSenderId: "780954933323"
        } */
        //firebase.initializeApp(config);
        // Initialize Firebase
        var datos = {
            //api_programas: 'https://mvsnoticias.com/wp-json/api/programas',
            api_programas: 'https://noticiasjson.blob.core.windows.net/json6/programas.json',
            now: '1594662317',
            //api_hora_server: 'https://mvsnoticias.com/wp-json/api/fecha_server'
            api_hora_server: 'https://noticiasjson.blob.core.windows.net/json6/fecha_server.json'
        };
    </script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-130730994-1',{ 'optimize_id': 'GTM-TMLH64V'});
    </script>
    <!-- banners -->
    <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHome4', [300, 250], 'div-gpt-ad-1571497113665-0').addService(googletag.pubads());
        googletag.defineSlot('/41990361/NoticiasHome5', [300, 250], 'div-gpt-ad-1571497295814-0').addService(googletag.pubads());
        googletag.defineSlot('/41990361/NoticiasHome6', [300, 250], 'div-gpt-ad-1571497557648-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript" defer="defer" src="https://extend.vimeocdn.com/ga/93227773.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async src="https://cse.google.com/cse.js?cx=013784867504607245498:ciyfbsfavex"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    window.googletag = window.googletag || {cmd: []};

    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHomeHeader', [728, 90], 'div-gpt-ad-1572053158568-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHomeHeader2', [300, 250], 'div-gpt-ad-1573175204382-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHomeHeader3', [728, 90], 'div-gpt-ad-1573175417014-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasHomeHeader4', [728, 90], 'div-gpt-ad-1573185075470-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();});

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasHomeLB1', [300, 250], 'div-gpt-ad-1562338691286-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasHomeLB2', [300, 250], 'div-gpt-ad-1562338861725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasHome3', [300, 250], 'div-gpt-ad-1568717011990-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasInteriorBox1', [300, 250], 'div-gpt-ad-1568135161735-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasInteriorBox2', [300, 250], 'div-gpt-ad-1568648193671-0').addService(googletag.pubads());
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    googletag.defineSlot('/41990361/NoticiasInterior3', [300, 250], 'div-gpt-ad-1568717168835-0').addService(googletag.pubads());
    googletag.enableServices();
  });

  // funcion para agregar el evento a los programas, tanto carrusel home como en la pagina de programacion
  function eventTag(obj){
    gtag('event', 'click', {
        'event_category': 'Programacion',
        'event_label': obj.id
    });
  }

  function eventMicrositios(obj){
    gtag('event', 'click', {
        'event_category': 'Micrositios',
        'event_label': obj
    });
  }

  function eventTagBlue() {
    gtag('event', 'click', {
        'event_category': 'blue-egg',
        'event_label': 'click-blue'
    });
  }

  // se crea la cookie con JS
  function createCookie(name, value, days) {
  var expires = "";
  if (days) {
    var date = new Date();
    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
    expires = "; expires=" + date.toUTCString();
  }
  document.cookie = name + "=" + value + expires + "; path=/";
}

</script>

<!-- Hotjar Tracking Code for https://mvsnoticias.com -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:1421623,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- tag mvs efrens -->
<!--<script type="text/javascript" src="//ads.vidoomy.com/mvsnoticias_6990.js" ></script>-->
<style>
@media screen and (max-width: 480px) {
  #home_section_bannerHome {
    text-align: center;
    margin: auto;
    overflow: hidden !important;
  }
  #home_section_bannerHome > a {
    text-align: center;
    display: inline-block;
  }
  #home_section_bannerHome > a img {
      max-width: initial !important;
      height: auto;
      margin: auto;
      width: 160% !important;
      position: relative !important;
      left: 50%;
      transform: translateX(-50%);
  }
}
</style>
</head>

<body class="">

<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
                          <link itemprop="url" href="https://storage.googleapis.com/mvsnoticias/2020/07/b7b1593b-vacuna-covid-scaled-e1594657884947.jpg">
                        </span>    <!--<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/images/egg.png"  class="egg" style="position: fixed; bottom:10px; right:calc(50% - 25px); width: 50px; z-index:50; cursor:pointer;">-->
    <script>
        var d = readCookie('mvs_dark');
        if(d == ''){
            createCookie('mvs_dark','default');
            d = 'default';
        }
        document.body.classList.add(d)
    </script>
    <div id="notificacion">
        <div class="notificacion__img" id="notificacion_img"></div>
        <div class="notificacion__body">
            <div class="notificacion__body__title" id="notificacion_title"></div>
            <div class="notificacion__body__msg" id="notificacion_msg"></div>
            <div class="notificacion__action">
                <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno btn-not">Cerrar</button>
                <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi btn-not">Leer</button>
            </div>
        </div>
    </div>
    <div id="popRequest">
        <div class="popRequest__logo"></div>
        <div class="popRequest__form">
            <div class="pop_request__form__texto">
            ¿Deseas recibir notificaciones?
            </div>
            <div class="popRequest__form__submits">
                <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno">NO, GRACIAS</button>
                <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi">SI</button>
            </div>
        </div>
    </div>
    <audio id="playerPodcast"></audio>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WK25K58"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- header -->
    <!-- <div id="mvs-weather" class="header__weather"></div> -->
    <header class="header">
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.7/crypto-js.js"></script>
<!--<script> var urlGStorage = 'https://storage.googleapis.com/noticiasweb/assets/'; </script>-->

<div class="menuBar">
    <div class="menuBar__child">
        <div class="menuBar__btn">
            <span class="menuBar__lbl" id="labelPlaza"></span>
            <img class="menuBar__img" src="https://storage.googleapis.com/noticiasweb/assets/images/plazas_arrow.png" />

            <script>
                let plazaLabel = readCookie('mvs_plaza_cookie');
                jQuery("#labelPlaza").text(plazaLabel.toUpperCase());
            </script>

            <div id="content_menu_plazas" class="menuBar__container">
                <ul class="menuBar__ul">
                    <li class="menuPlazasItem">CDMX</li>
                    <li class="menuPlazasItem">PUEBLA</li>
                </ul>
            </div>

        </div>
        <div class="menuBar__date">
            JULIO 13,  2020        </div>

        <div class="weather__container">
            <img id="imgWeather"/>
            &nbsp;&nbsp;
            <span class="menuBar__lbl weather__text" id="labelWeather"></span>

            <div id="content_menu_weather" class="menuBar__container">
                <ul id="weather__forecast__ul" class="menuBar__ul"></ul>
            </div>

        </div>

    </div>
</div>


<script>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</script>
        <div class="header__items">
            <div class="header__items__wrapper">
                <div class="features__icons">
                    <div class="activate__radio__container feature__container">
                        <div class="activate__radio"></div>
                        <span class="feature__label --notfit">Radio</span>
                    </div>
                    <div class="activate__webcam__container feature__container">
                        <div class="activate__webcam "></div>
                        <span class="feature__label --notfit">Webcam</span>
                    </div>
                    <div class="feature__container">
                        <a id="radioWebMobile" href="/radio-en-vivo" class="activate__radio--double"></a>
                        <div id="radioAndroid" class="activate__radio--double"></div>
                        <a href="/webcam-en-vivo" class="activate__webcam--double"></a>
                    </div>

                </div>
                <a class="mvs__logo" id="mvs_logo" href="https://mvsnoticias.com"></a>
                <script>
                    jQuery("#mvs_logo").addClass('logo_'+readCookie('mvs_plaza_cookie'));
                </script>

                <div class="features__icons">
                    <div class="activate__search__container feature__container">
                        <div class="search__icon" id="home-search-button" onclick="gtag('send','event','Search','Busqueda Open')"></div>
                        <span class="feature__label">Buscar</span>
                    </div>
                    <div class="activate__dark__container feature__container">
                        <div class="dark__icon" id="darkMode"></div>
                        <span class="feature__label">Obscuro</span>
                    </div>
                </div>
            </div>
        </div>
        <style>
            .vmc {
                text-align: center;
                clear: both;
                margin: 10px 0;
                max-width: 100%;
                overflow: hidden;
            }

            .vmc > div {
                text-align:center;
                display: inline-block;
            }

            @media screen and (max-width:460px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.5) translate(-100%, -100%);
                    position: relative;
                    left: 50%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }

            @media (min-width: 461px) and (max-width:760px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.5) translate(-100%, -100%);
                    position: relative;
                    left: 50%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }
            @media (min-width: 900px) and (max-width:1200px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.7) translate(-100%, -100%);
                    position: relative;
                    left: 43%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }
            #___gcse_0{
                width: 100%;
            }
        </style>
	<style>
                @media (max-width:480px) {
                  #home_section_bannerHome {
                    text-align: center;
                    margin: auto;
                    overflow: hidden !important;
                  }
                  #home_section_bannerHome > a {
                    text-align: center;
                    display: inline-block;
                  }
                  #home_section_bannerHome > a img {
                      max-width: initial !important;
                      height: auto;
                      margin: auto;
                      width: 160% !important;
                      position: relative !important;
                      left: 50%;
                      transform: translateX(-50%);
                  }
                }
            </style>
                    <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineSlot('/41990361/NoticiasHeaderInterior', [728, 90], 'div-gpt-ad-1573335942743-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>
            <!-- /41990361/NoticiasHeaderInterior -->
            <div class="vmc" id='div-gpt-ad-1573335942743-0' style="display: table; margin: 0 auto; text-align: center">
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573335942743-0'); });
                </script>
            </div>
        

        <div class="header__navcontainer">
            <nav class="header__nav">
                <div class="menu-mvs-menu-container"><ul id="menu-mvs-menu" class="menu"><li id="menu-item-738583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738583 header__nav__item"><a href="/">Inicio</a></li>
<li id="menu-item-738581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738581 header__nav__item"><a href="https://mvsnoticias.com/noticias/">Noticias</a></li>
<li id="menu-item-761761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761761 header__nav__item"><a href="https://mvsnoticias.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-738579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738579 header__nav__item"><a href="https://mvsnoticias.com/podcasts/">Podcasts</a></li>
<li id="menu-item-738576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738576 header__nav__item"><a href="https://mvsnoticias.com/columnas/">Columnas</a></li>
<li id="menu-item-738578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738578 header__nav__item"><a href="https://mvsnoticias.com/videos/">Videos</a></li>
<li id="menu-item-738580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738580 header__nav__item"><a href="https://mvsnoticias.com/programacion/">Programación</a></li>
<li id="menu-item-926133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926133 header__nav__item"><a href="https://mvsnoticias.com/wellness/">Wellness</a></li>
</ul></div>            </nav>
        </div>

        
        <div class="overlay">
            <div class="overlay__search">
                <div class="gcse-search" enablehistory="false"></div>
                <div class="close__icon" id="home-close-search"></div>
            </div>

            <!--<div class="overlay__results overlay__section" id="search-results"></div>
            <div class="overlay__sections">
                <div class="overlay__section overlay__tendencias">
                    <div class="overlay__title">Lo más buscado:</div>
                    <div class="overlay__body" style="justify-content: center;">
                    </div>
                </div>
            </div>-->
        </div>
    </header>


    <div class="gotop"></div>
    <div class="content site-main">
        <div class="en__vivo imgPreview">
            <div class="hide__vivo"></div>
        </div>
        <div class="banner__efren">
            <div class="hide__efren"></div>
        </div>

<script>jQuery('#menu-item-738581').addClass('current_page_item')</script>
    <div class="toast">Link Copiado</div>
    <div class="detail__header">
        <a href="/"><div class="mini__logo"></div></a>
        <span class="detail__header__title"></span>
        <div class="detail__header__opts">
            <div class="detail__header__share"></div>
            <div class="detail__header__font"></div>
        </div>
        <div class="fontsizer__container">
            <div class="fontsizer">
                <span class="fontsizer__min">A</span>
                <input id="fontSize" min="75" max="125" type="range" list="tickmarks">
                <datalist id="tickmarks">
                    <option value="75">
                    <option value="100">
                    <option value="125">
                </datalist>
                <span class="fontsizer__max">A</span>
            </div>
        </div>
        <div class="search__icon search__icon--note"></div>
        <div class="scrollbar"></div>
        <div class="scrollbar__hider"></div>
    </div>
    <div id="enable-infinite-scroll"  data-is_single="1">
        
<div class="detail__header__fake">
    
        <div class="share__icons">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/&text=Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19&hashtags=Pfizer,Audiomvservice,BioNTech,BuenasNoticiasCovid-19,EEUU,VacunaCoronavirus" title="Twitter" class="share__icon share__icon--twitter"></a>
            <a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
            <a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" title="Email" class="share__icon share__icon--email"></a>
            <div id="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" title="Copiar link" class="share__icon share__icon--clipboard"></div>
        </div>
		</div>
<div class="mvs-post"
    data-type="noticias"
    data-id="954666"
    data-title="Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19"
    data-link="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/"
    data-categories="internacionales">
    <!-- article: nota -->
    <article class="note">
        <div class="note__inside">
            <header class="note__header">
                <div class="caption__category__container">
                    <i class="gallery__caption__category__color color--internacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/internacionales/" class="note__category">Internacionales </a>
                </div>
                <h1 class="note__title">Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19</h1>
                                                        <h2 class="note__subtitle"><p>Si la vacuna de la compañía estadunidense recibe consentimiento regulatorio, podría tener una producción de hasta 100 millones de dosis a finales de 2020.</p>
</h2>
                                                    <div class="note__meta">
                    <span class="meta__author"><a href="https://mvsnoticias.com/fuentes/efe/">EFE</a>
                    </span><span><span class="">・</span><!-- Hace  -->Lunes 13 De Julio, 2020 · 11:36 am</span>
                </div>
                <div ><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasInteriorHeader', [728, 90], 'div-gpt-ad-1573335988952-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- /41990361/NoticiasInteriorHeader -->
<div class="single-banner2">
    <div class="vmc" style="display: table; margin: 0 auto; text-align: center; margin-bottom: 10px" id='div-gpt-ad-1573335988952-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573335988952-0'); });
        </script>
    </div>
</div>
</div>
                <div class="note__image__container">
                    <figure class="note__image">
                        <div>
        <img
        data-sizes='auto'
        src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
        data-srcset='https://storage.googleapis.com/mvsnoticias/2020/07/b7b1593b-vacuna-covid-1400x952.jpg' class='responsive-image lazyload' alt='Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19'/>
    </div>                        <figcaption class="note__image__caption">
                            Una mujer sostiene una pequeña botella etiquetada con una etiqueta que dice "Vacuna COVID-19" / Ilustración / Reuters                        </figcaption>
                    </figure>
                </div>
            </header>

                        <div class="note__content">

                                    <center>
                    <div id="containerAudioNota-954666">
                        <h5 style="font-style:italic; text-align:justify;">Escucha la nota:</h5><br>
                    </div>
                    </center>
                                <div ><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasInteriorHeader3', [728, 90], 'div-gpt-ad-1573336049172-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>


<!-- /41990361/NoticiasInteriorHeader3 -->
<div class="single-banner1">
    <div class="vmc " id='div-gpt-ad-1573336049172-0' style='display: table; margin: 0 auto; text-align: center;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573336049172-0'); });
        </script>
    </div>
</div>

</div>

                <div id="banner--954666" class="banner bann_nota_interior"></div>
                <p>La farmacéutica <strong>Pfizer</strong> y su socia <strong>BioNTech</strong> consiguieron este lunes la <strong>autorización</strong> por parte del regulador estadunidense para la <strong>aprobación por vía rápida</strong> de dos candidatas a <strong>vacunas</strong> contra <strong>COVID-19,</strong> informó la compañía.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">We are proud to have received Fast Track designation from the U.S. FDA for two of our four investigational vaccine candidates from the <a href="https://twitter.com/hashtag/BNT162?src=hash&amp;ref_src=twsrc%5Etfw">#BNT162</a> mRNA-based vaccine program. They are being developed to help protect against <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>. <a href="https://t.co/NHcWj8wJqg">https://t.co/NHcWj8wJqg</a> <a href="https://t.co/jHo6DxCSyc">pic.twitter.com/jHo6DxCSyc</a></p>
<p>— BioNTech SE (@BioNTech_Group) <a href="https://twitter.com/BioNTech_Group/status/1282629076541485056?ref_src=twsrc%5Etfw">July 13, 2020</a></p></blockquote>
<p>La Administración de Alimentos y Fármacos <strong>(FDA)</strong> concedió el paso a la vía rápida o <strong>&#8220;fast-track&#8221;,</strong> lo que permitirá una <strong>aprobación más rápida para su uso</strong> si las vacunas demuestran ser eficaces y seguras tras las pruebas clínicas.</p>
<p><em><strong>Información relacionada: </strong></em><a href="https://mvsnoticias.com/noticias/destacado_app/aplicaran-100-mil-pruebas-mas-de-covid-19-en-cdmx/" target="_blank" rel="noopener noreferrer">Aplicarán 100 mil pruebas más de Covid-19 en CDMX</a></p>
<p>Según la estadunidense Pfizer, la decisión del regulador está basada en los resultados preliminares de la <strong>vacuna BNT162b1</strong> en las fases 1 y 2 en estudios con humanos en <a href="https://mvsnoticias.com/noticias/internacionales/eeuu-supera-135-mil-muertes-por-covid-19/" target="_blank" rel="noopener noreferrer"><strong>EEUU</strong></a> y <strong>Alemania,</strong> así como en estudios inmunológicos con animales.</p>
<p>Las dos empresas presentaron el 1 de julio un primer estudio de la respuesta a la vacuna BNT162b1 en Estados Unidos, que está a la espera de revisión, mientras que los datos preliminares de las pruebas clínicas en Alemania se presentarán a lo largo de este mes.</p>
<p>&#8220;La decisión de la FDA es un importante hito en los esfuerzos para desarrollar un <a href="https://mvsnoticias.com/noticias/nacionales/presenta-mexico-prototipos-avanzados-para-vacuna-covid/" target="_blank" rel="noopener noreferrer">vacuna</a> efectiva y segura contra el <strong>(coronavirus)</strong> SARS-CoV-2&#8243;, indicó Peter Honig, vicepresidente de Asuntos Regulatorios de Pfizer, en un comunicado.</p>
<h3>Programa BNT162</h3>
<p>El programa BNT162 incluye dos candidatas a vacunas <strong>(BNT162b1</strong> y <strong>BNT162b2)</strong> contra la COVID-19 basadas en una tecnología de ARN mensajero o mRNA desarrollada por BioNTech.</p>
<p>El comunicado de hoy confirmó que la <strong>fase 3 de pruebas clínicas</strong>, la más crucial, <strong>comenzará a más tardar a finales de este mes</strong>, algo que ya adelantó el consejero delegado de BioNTech, Özlem Türeci, en una entrevista la semana pasada.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">It has before. It will again. Why we believe, that SCIENCE will win. RT if you agree. <a href="https://twitter.com/hashtag/ScienceWillWin?src=hash&amp;ref_src=twsrc%5Etfw">#ScienceWillWin</a> <a href="https://twitter.com/hashtag/InItTogether?src=hash&amp;ref_src=twsrc%5Etfw">#InItTogether</a> <a href="https://t.co/1O5vvsfkOs">pic.twitter.com/1O5vvsfkOs</a></p>
<p>— Pfizer Inc. (@pfizer) <a href="https://twitter.com/pfizer/status/1250393468922400769?ref_src=twsrc%5Etfw">April 15, 2020</a></p></blockquote>
<p>Pfizer y la empresa alemana detallaron que se espera que en las pruebas participen unas 30 mil personas.</p>
<p>&#8220;Si los estudios resultan exitosos y la candidata a vacuna recibe aprobación regulatoria,<strong> las compañías esperan poder producir hasta 100 millones de dosis a finales de 2020</strong>, con la posibilidad de superar los <strong>mil 200 millones de dosis</strong> a finales de <strong>2021&#8243;,</strong> señala el comunicado.</p>
<p style="text-align: center;"><iframe src="https://www.google.com/maps/d/embed?mid=1S0vCi3BA-7DOCS13MomK7KebkPsvYl8C" width="640" height="480"></iframe></p>
                <script>(function() {
                    const link = 'https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/';
                    const button = document.getElementById(link);
                    button.addEventListener('click', () => {
                        copyToClipboard(link, () => {
                            setTimeout(() => {
                                $('.toast').addClass('open');
                            }, 300);
                            setTimeout(() => {
                                $('.toast').removeClass('open');
                            }, 2000);
                        });
                    });
                    function copyToClipboard (str, callback) {
                        const el = document.createElement('textarea');
                        el.value = str;
                        el.setAttribute('readonly', '');
                        el.style.position = 'absolute';
                        el.style.left = '-9999px';
                        document.body.appendChild(el);
                        const selected =
                        document.getSelection().rangeCount > 0
                        ? document.getSelection().getRangeAt(0)
                        : false;
                        el.select();
                        document.execCommand('copy');
                        document.body.removeChild(el);
                        if (selected) {
                            document.getSelection().removeAllRanges();
                            document.getSelection().addRange(selected);
                            callback(selected);
                        }
                    }
                })();</script>
            </div>
                        
        <div class="share__icons__interior">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/&text=Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19&hashtags=Pfizer,Audiomvservice,BioNTech,BuenasNoticiasCovid-19,EEUU,VacunaCoronavirus" title="Twitter" class="share__icon share__icon--twitter"></a>
            <a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
            <a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" title="Email" class="share__icon share__icon--email"></a>
            <div id="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" title="Copiar link" class="share__icon share__icon--clipboard"></div>
        </div>
		            <br/>

            <div ><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/41990361/NoticiasInteriorHeader', [728, 90], 'div-gpt-ad-1573270970864-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- /41990361/NoticiasInteriorHeader -->
<div class="single-banner3">
    <div class="vmc" id='div-gpt-ad-1573270970864-0' style='display: table; margin: 0 auto; text-align: center;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573270970864-0'); });
        </script>
    </div>
</div>
</div>

            <nav class="note__tags">
                <a href="https://mvsnoticias.com/etiquetas/pfizer/">  Pfizer</a>  <a href="https://mvsnoticias.com/etiquetas/biontech/">BioNTech</a>  <a href="https://mvsnoticias.com/etiquetas/buenas-noticias-covid-19/">Buenas Noticias Covid-19</a>  <a href="https://mvsnoticias.com/etiquetas/eeuu/">EEUU</a>  <a href="https://mvsnoticias.com/etiquetas/vacuna-coronavirus/">Vacuna coronavirus</a>                                    <script>
                        var audio = document.createElement('audio');
                        audio.onplay=function(){
                            let slug = 'pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19'
                            gtag('event', 'Play', {
                                'event_category': 'audio_nota',
                                'event_label': slug,
                            })
                        }
                        audio.className = 'audionota';
                        audio.controls = 'controls';
                        audio.style = 'width:100%;';
                        audio.preload = 'none';
                        audio.src = 'https://storage.googleapis.com/noticiasweb/audiomvs/'+'pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19'+'.mp3';
                        if (document.getElementById('containerAudioNota-954666')) {
                            document.getElementById('containerAudioNota-954666').appendChild(audio);
                        }
                    </script>
                        </nav>
        </div>
        <div class="dark__related">
            <div class="home__section home__section--related">
                <div class="home__section__title">Más noticias:</div>
                <div class="related__section">
                                    <article
            class="box box--featured"
            data-category="capital,destacado_app"
            data-id="954666"
            data-link="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/"
            data-title="Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=954389" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/07/cf073e0e-ae95f31f06a1690edb2b0764c0b1eaf889683a20w-400x400.jpg' class='responsive-image lazyload blur-up' alt='En octubre comenzará vacunación contra influenza: SSa-CDMX'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--capital,destacado_app"></i>
                    <a href="https://mvsnoticias.com/noticias/capital/" class="caption__category">Capital </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=954389" class="caption__title caption__title--small">En octubre comenzará vacunación contra influenza: SSa-CDMX</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>11/Jul/20 15:26</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="ciencia-y-tecnologia"
            data-id="954666"
            data-link="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/"
            data-title="Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=954311" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/07/e1a5bc98-2020-07-10t170107z_1007764076_rc2hqh9mz3jr_rtrmadp_3_health-coronavirus-britain-eu-vaccines-400x400.jpg' class='responsive-image lazyload blur-up' alt='¿Cómo funcionaría la vacuna contra el Covid-19?'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--ciencia-y-tecnologia"></i>
                    <a href="https://mvsnoticias.com/noticias/ciencia-y-tecnologia/" class="caption__category">Ciencia y Tecnología </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=954311" class="caption__title caption__title--small">¿Cómo funcionaría la vacuna contra el Covid-19?</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>10/Jul/20 20:17</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,nacionales"
            data-id="954666"
            data-link="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/"
            data-title="Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=952949" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/07/bd37a998-whatsapp-image-2020-07-07-at-12.47.42-400x400.jpeg' class='responsive-image lazyload blur-up' alt='México debe garantizar distribución de vacuna Covid-19'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,nacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/nacionales/" class="caption__category">Nacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=952949" class="caption__title caption__title--small">México debe garantizar distribución de vacuna Covid-19</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>7/Jul/20 13:01</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,internacionales"
            data-id="954666"
            data-link="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/"
            data-title="Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=951387" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/07/228e6df2-coronavirus-400x400.jpg' class='responsive-image lazyload blur-up' alt='OMS informa desarrollo de 141 vacunas contra el COVID-19'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,internacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/internacionales/" class="caption__category">Internacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=951387" class="caption__title caption__title--small">OMS informa desarrollo de 141 vacunas contra el COVID-19</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>2/Jul/20 07:35</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="destacado_app,internacionales"
            data-id="954666"
            data-link="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/"
            data-title="Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=949257" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/06/ab25c0d1-2020-06-25t112525z_1996909957_rc2bgh9h9ge5_rtrmadp_3_health-ebola-congo-400x400.jpg' class='responsive-image lazyload blur-up' alt='Desarrollo de vacuna contra Covid-19 podría tardar un año: OMS'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--destacado_app,internacionales"></i>
                    <a href="https://mvsnoticias.com/noticias/internacionales/" class="caption__category">Internacionales </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=949257" class="caption__title caption__title--small">Desarrollo de vacuna contra Covid-19 podría tardar un año: OMS</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>25/Jun/20 12:44</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="espectaculos"
            data-id="954666"
            data-link="https://mvsnoticias.com/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/"
            data-title="Pfizer logra &#8220;fast-track&#8221; para aprobación de vacuna contra COVID-19">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=947853" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/06/0877a76a-6f9b3cae5d322eda8bf87e27f26c81e2f085caab-400x400.jpg' class='responsive-image lazyload blur-up' alt='Shakira y Miley Cyrus participarán en concierto virtual por vacuna contra el Covid-19'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--espectaculos"></i>
                    <a href="https://mvsnoticias.com/noticias/espectaculos/" class="caption__category">Espectáculos </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=947853" class="caption__title caption__title--small">Shakira y Miley Cyrus participarán en concierto virtual por vacuna contra el Covid-19</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>22/Jun/20 11:31</time>
                    </div>
                    <div class="media__icons">
                                                                            <div class="videos__icon"></div>
                                                                    </div>
                </div>
            </div>
        </article>
                    </div>
            </div>
        </div>
	</article>
</div>

<input type="hidden" id="post_v" name="post_v" value="302a7c71c6" /><input type="hidden" name="_wp_http_referer" value="/noticias/internacionales/pfizer-logra-fast-track-para-aprobacion-de-vacuna-contra-covid-19/" /><div class="floating__close"
    data-category="internacionales"
    data-type="noticias"></div>
        <div id="endOfNotes"></div>
    </div>


        </div><!-- body.content -->
        <!-- footer -->

        <div class="anti__footer">
            <div class="anti__footer__container">
                <!-- Descarga -->
                <div class="anti__footer__section">

                    <div class="anti__footer__title--bold">¡Sigue nuestras redes!</div>
                    <div class="anti__footer__social">
                        <a href="https://www.facebook.com/MVSNoticias/" rel="noopener" target="_blank" class="facebook__logo anti__logo"></a>
                        <a href="https://twitter.com/MVSNoticias" rel="noopener" target="_blank" class="twitter__logo anti__logo"></a>
                        <a href="https://www.instagram.com/mvsnoticias/" rel="noopener" target="_blank" class="insta__logo anti__logo"></a>
                        <a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" rel="noopener" target="_blank" class="youtube__logo anti__logo"></a>
                        <a href="https://www.dailymotion.com/mvsnoticias" rel="noopener" target="_blank" class="daily__logo anti__logo"></a>
                    </div>
                    <br><br>
                    <div class="anti__footer__title--bold">¡Descarga nuestra app!</div>
                    <div class="anti__footer__divided">
                        <a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" rel="noopener" target="_blank" class="appstore__logo"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.fabricatecnologica.MVSNoticias" target="_blank" rel="noopener" class="googleplay__logo"></a>
                    </div>

                </div>
            </div>
        </div>

        <div class="pre__footer">
            <div class="pre__footer__section centered--content">
                <div class="mvs_white"></div>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <!--<a href="/">Inicio</a>-->
                    <a href="/noticias">Noticias</a>
                    <a href="/podcasts">Podcast</a>
                    <a href="/entrevistas">Entrevistas</a>
                    <a href="/videos">Videos</a>
                    <!--<a href="/cartones">Cartones</a>-->
                    <a href="/columnas">Columnas</a>
                </nav>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <a href="/noticias/internacionales">Internacional</a>
                    <a href="/noticias/nacionales">Nacional</a>
                    <a href="/noticias/estados">Estados</a>
                    <a href="/noticias/capital">CDMX</a>
                    <a href="/noticias/seguridad-y-justicia">Seguridad</a>
                    <a href="/noticias/economia">Economía</a>
                </nav>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <a href="/noticias/ciencia-y-tecnologia">Tecnología</a>
                    <a href="/noticias/deportes">Deportes</a>
                    <a href="/noticias/arte-y-cultura/">Cultura</a>
                    <a href="/noticias/espectaculos">Entretenimiento</a>
                    <a href="/noticias/actualidad">Viral</a>
                    <a href="/noticias/lo-mas">Lo +</a>
                </nav>
            </div>
            <div class="pre__footer__section row--section">
                <a href="/wase" class="waze__logo"></a>
                <a href="https://www.alertaamber.gob.mx/" target="_blank" rel="noopener" class="alertamber__logo"></a>
            </div>
        </div>

        <div class="footer__powered">
            <a href="https://mvsradio.com/" rel="noopener" target="_blank" class="mvs__powered__logo"></a>
            <a href="https://exafm.com" rel="noopener" target="_blank" class="exa"></a>
            <a href="https://lamejor.com.mx" rel="noopener" target="_blank" class="lamejor"></a>
            <a href="https://fmglobo.com" rel="noopener" target="_blank" class="globo"></a>
            <a href="https://www.stereorey.com/" rel="noopener" target="_blank" class="rey"></a>
        </div>

        <footer class="footer">
            <nav class="links__footer">
                <!--<a href="https://mvswp.blob.core.windows.net/json/aviso/terminos.html" rel="noopener" target="_blank">Términos y condiciones</a>-->
                <a href="https://mvswp.blob.core.windows.net/json/aviso/aviso_stereorey.html" rel="noopener" target="_blank">Aviso de privacidad</a>
                <a href="https://www.mvsradio.com/contacto/" rel="noopener" target="_blank">Ventas</a>
                <a href="https://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" rel="noopener" target="_blank">Derechos de las audiencias</a>
                <a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" rel="noopener" target="_blank">Derecho de réplica</a>
            </nav>
            <div class="footer__title">MVS Radio® Todos los derechos reservados.</div>
        </footer>
		<link rel='stylesheet' id='mvs-focus-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/share.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/dist/vendor.js?ver=0.1'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/search.js?ver=0.1'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/historial.js?ver=0.1'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/dist/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/darkmode.js?ver=0.1'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/audioplayer.js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/efren.js?ver=0.2'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/assets/js/dragscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data_vars = {"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/infinite.js?ver=0.2'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/assets/js/visits.js'></script>
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/assets/js/share.js'></script>
	<script async="" src="/service.js"></script>
        <script>
            function $$$loadScript() {
                return new Promise(function (resolve, reject) {
                    var rnd = new Date().getTime();
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = '//mvswp.blob.core.windows.net/mvsads/noticias.js?v=' + rnd;
                    script.onload = resolve;
                    script.onerror = reject;
                    document.head.appendChild(script);
                });
            }
	    $$$loadScript();
            jQuery('body').on('click','.gsc-results-close-btn', function(e){
                jQuery('#home-close-search').click()
            });
	</script>

    </body>
</html>

<!-- los banners si alcanzan su cuota diaria se dejan de imprimir, si es el caso se oculta el contenedor -->
<script>
        setTimeout(() => {
            if(jQuery('#div-gpt-ad-1562338691286-0').children('div').html() == "") jQuery('#div-gpt-ad-1562338691286-0').hide();
            if(jQuery('#div-gpt-ad-1562338861725-0').children('div').html() == "") jQuery('#div-gpt-ad-1562338861725-0').hide();
        }, 1600);
</script>
