
<!doctype html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#FF8F4D">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style id="" media="all">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
</style>
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/fonts/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp" as="image" type="image/webp" crossorigin="anonymous">
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/js/bundle.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/css/bundle.min.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" crossorigin>
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
<link rel="dns-prefetch" href="//www.googletagmanager.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" crossorigin />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="//secure-ds.serving-sys.com/" crossorigin />
<link rel="dns-prefetch" href="//secure-ds.serving-sys.com/" />
<link rel="preconnect" href="//www.googletagservices.com/" crossorigin />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" crossorigin />
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="//cdn.ampproject.org" crossorigin />
<link rel="dns-prefetch" href="//cdn.ampproject.org" />
<link rel="manifest" href="https://mvsnoticias.com/manifest.json">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Se queda corto regreso a clases presenciales en el IPN - MVS Noticias</title>
<meta name="description" content="Luego del confinamiento casi dos años, de los 221 mil estudiantes que integran la matricula de esta casa de lo estudios, solo 32 mi mil 574 regresaron a las aulas." />
<link rel="canonical" href="https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se queda corto regreso a clases presenciales en el IPN" />
<meta property="og:description" content="Luego del confinamiento casi dos años, de los 221 mil estudiantes que integran la matricula de esta casa de lo estudios, solo 32 mi mil 574 regresaron a las aulas." />
<meta property="og:url" content="https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" />
<meta property="og:site_name" content="MVS Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/" />
<meta property="og:image" content="https://cdn.mvsnoticias.com/2022/01/223b3278-cuartoscuro-854252-digital-1200x801.jpeg" />
<meta property="og:image:width" content="1918" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NoticiasMVS" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mvsnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/css/fontawesome.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='owfont-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/css/owfont-regular.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='themestyle-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/css/bundle.min.css?ver=1.0.4' media='all' />
<script src='https://mvsnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' defer='defer' id='jquery-core-js'></script>
<script src='https://mvsnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer='defer' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mvsnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mvsnoticias.com/wp-json/wp/v2/noticias/1120521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://mvsnoticias.com/?p=1120521' />
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fdestacado_app%2Fse-queda-corto-regreso-a-clases-presenciales-en-el-ipn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fdestacado_app%2Fse-queda-corto-regreso-a-clases-presenciales-en-el-ipn%2F&#038;format=xml" />
<meta property="fb:pages" content="163465747027375" />
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<link itemprop="thumbnailUrl" href="https://cdn.mvsnoticias.com/2022/01/223b3278-cuartoscuro-854252-digital-1200x801.jpeg"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":false,"headline":"Se queda corto regreso a clases presenciales en el IPN","datePublished":"2022-01-31 14:13:30","dateModified":"2022-01-31 14:13:30","description":"Luego del confinamiento casi dos a\u00f1os, de los 221 mil estudiantes que integran la matricula de esta casa de lo estudios, solo 32 mi mil 574 regresaron a las aulas. ","author":{"@type":"Person","name":"Adri\u00e1n Jim\u00e9nez"},"publisher":{"@type":"Organization","name":"MVS Noticias","logo":{"@type":"ImageObject","url":"https:\/\/storage.googleapis.com\/mvsnoticias\/2021\/05\/e7c2b98e-mvs_newsarticle.png"}},"image":{"@type":"ImageObject","url":false}}</script><link rel="amphtml" href="https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/?amp=1"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png" />
<style id="wp-custom-css">
			blockquote{
	width: 87%;
	margin: 0 auto;
}
blockquote p{
	font-size:16px !important;
	font-style: italic;
}
figcaption{
	font-size: 13px;
	font-style: italic;
}
.menuBar__ul li:nth-child(2){
display:none;	
}
.menuBar__btn{
	display:none;
}		</style>
<script async src="https://mvsnoticias.com/service.js"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MF3MW7D');
    </script>
<script>
        function $$$loadScript(url) {
            return new Promise(function (resolve, reject) {
            var rnd = new Date().getTime();
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = url + '?v=' + rnd;
            script.onload = resolve;
            script.onerror = reject;
            document.head.appendChild(script);
            });
        }
        $$$loadScript('https://mvswp.blob.core.windows.net/mvsads/beta/noticiasInit.js');
    </script>
</head>
<body class="main dark:bg-gray-800 dark:text-gray-300 transition-all ease-in-out duration-700">

<noscript>
    <iframe loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MF3MW7D"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://cdn.mvsnoticias.com/2022/01/223b3278-cuartoscuro-854252-digital-1200x801.jpeg">
</span>
<div id="page" class="w-full">
<header class="">
<div class="bg-black uppercase">
<div class="text-white text-xs lg:max-w-screen-xl md:mx-auto py-3 font-bold text-xs px-5 lg:px-0">
<div class="responsive-margin-x flex justify-between">
<div>enero 31, 2022</div>
<div id="weatherDropdown" class="group">
<div id="currentWeather"></div>
<div id="listWeather" class="hidden group-hover:block absolute shadow-lg
                    bg-gray-200 text-gray-900 font-medium text-2xs rounded-md border
                    border-gray-300 z-30 divide-y divide-gray-300 -ml-16 lg:ml-0"></div>
</div>
</div>
</div>
</div>
<div class="lg:max-w-screen-xl md:mx-auto
             pt-5 items-center uppercase text-gray-500 font-normal text-xs">
<div class="responsive-margin-x flex justify-between">
<div class="flex justify-between space-x-3 items-center">
<div class="flex justify-between items-center space-x-3 cursor-pointer" id="play-radio">
<a href="/radio-en-vivo?amp=1" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/radio.svg" class="lazyload small w-25px h-auto" alt="Radio" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
</a>
<span class="hidden md:block">Radio</span>
</div>
<div class="flex justify-between items-center space-x-2 cursor-pointer" id="play-webcam">
<a href="/webcam-en-vivo?amp=1" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/webcam.svg" class="lazyload small w-25px h-auto" alt="Webcam" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
</a>
<span class="hidden md:block">Webcam</span>
</div>
</div>
<div>
<a href="https://mvsnoticias.com" class="logo lazyload" data-bg="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp">
</a>
</div>
<div class="flex justify-between space-x-3 items-center">
<div class="flex justify-between items-center space-x-2 cursor-pointer open-search-modal">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/search.svg" class="lazyload small w-25px h-auto" alt="Buscar" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Buscar</span>
</div>
<div class="flex justify-between items-center space-x-2 cursor-pointer hidden 2md:flex dark-mode">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/night.png" class="lazyload small w-25px h-auto" alt="Modo noche" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Obscuro</span>
</div>
<button class="2md:hidden nav-toogle mr-5 text-xl">
<i class="fa fa-bars"></i>
</button>
</div>
</div>
</div>
<div class="lg:max-w-screen-xl mx-auto flex">
<nav class="flex flex-row justify-between w-full 2md:pt-10 uppercase font-bold mx-5 text-gray-800 dark:text-gray-400">
<div class="-right-1/2 2md:flex 2md:flex-auto 2md:flex-grow 2md:items-center nav-bar 2md:text-gray-600 dark:text-gray-400 z-10" id="main-menu">
<ul class="2md:flex flex-row mx-auto text-center ">
<li class="2md:hidden py-2 bg-gray-800 flex justify-between px-3">
<div class="flex justify-between items-center space-x-2 cursor-pointer 2md:hidden dark-mode">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/night.png" class="lazyload small w-25px h-auto" alt="Modo noche" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Obscuro</span>
</div>
<a href="#" class="text-right nav-close"> <i class="fa fa-close"></i></a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/">
Inicio </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/noticias">
Noticias </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/entrevistas">
Entrevistas </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/podcasts">
Podcasts </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/columnas">
Columnas </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/videos">
Videos </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="https://mvsnoticias.com/programacion/">
Programación </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="https://mvsnoticias.com/wellness/">
Wellness </a>
</li>
</ul>
</div>
</nav>
</div>
</header>
<div id="content" data-image="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp" data-blogname="MVS Noticias">
<article class="sticky-header fixed top-0 w-full bg-gray-200 dark:bg-gray-700
            shadow-darken -mt-60 transition-all duration-500 ease-linear
            z-10">
<div class="px-2 lg:px-7 flex justify-between items-center h-16 w-full ">
<div class="space-x-5 flex items-center">
<a href="/" class="logo-min"></a>
<strong>Se queda corto regreso a clases presenciales en el IPN</strong>
</div>
<div class="space-x-3 flex items-center">
<span class="share cursor-pointer" id="share"></span>
<span class="font-size cursor-pointer" id="font-size"></span>
</div>
<div id="small-share" class="small-share absolute bg-white rounded-full
            -bottom-14 dark:shadow-white transition-all duration-500
           px-3 py-2 text-black flex items-center space-x-2 right-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" title="Facebook" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_facebook.webp" alt="Facebook_image" height="30" width="30" class="lazyload small">
</a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/&text=Se queda corto regreso a clases presenciales en el IPN&hashtags=Contagios,Escuelas,México,ClasesPresenciales,Covid,IPN,SemáforoAmarillo" title="Twitter" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_twitter.png" alt="Twitter_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" class="flex 2md:hidden" title="Whatsapp" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_whatsapp.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Whatsapp_image" class="lazyload small" height="30" width="30">
</a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" title="Email" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_email.png" alt="Email_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" title="Copiar link" target="_blank" class="copy-clipboard">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_clipboard.png" alt="Clipboard_image" class="lazyload small" height="30" width="30">
</a>
</div>
<div id="fontsizer" class="fontsizer absolute bg-white rounded-full
        -bottom-12 dark:shadow-white  transition-all duration-500
        px-3 py-2 text-black flex items-center space-x-2 right-3">
<span class="text-xs">A</span>
<input id="fontSize" min="75" max="125" type="range" list="tickmarks">
<datalist id="tickmarks">
<option value="75">
</option>
<option value="100">
</option>
<option value="125">
</option>
</datalist>
<span class="text-md">A</span>
</div>
</div>
<div class="absolute bottom-0 scrollbar w-full"></div>
<div class="absolute bottom-0 scrollbar-hider bg-gray-200 dark:bg-gray-700 w-full right-0"></div>
</article>
<article id="post-1120521" class="mvs-post container" data-type="noticias" data-id="1120521" data-title="Se queda corto regreso a clases presenciales en el IPN" data-link="https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" data-categories="capital">
<div class="responsive-margin-x">
<a href="https://mvsnoticias.com/categoria/capital/" class="capitalize">
<i class="indicator indicator-noticias h-10px"></i>
Capital </a>
<h1 class="title pt-5">Se queda corto regreso a clases presenciales en el IPN</h1>
<h2 class="sub-title">Luego del confinamiento casi dos años, de los 221 mil estudiantes que integran la matricula de esta casa de lo estudios, solo 32 mi mil 574 regresaron a las aulas. </h2>
<div class="pt-5 grid lg:grid-cols-4 md:grid-cols-2 sm:grid-cols-1">
<div class="lg:col-span-3 self-center">
<a href="https://mvsnoticias.com/fuentes/adrian-jimenez/" class="text-blue-600 dark:text-gray-400">Adrián Jiménez</a>
<span class="text-gray-500">・<time>lunes 31 de enero, 2022 · 14:13 pm</time></span>
</div>
<div class="share-icons flex justify-evenly pt-5 md:pt-0 self-center">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" title="Facebook" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_facebook.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/&text=Se queda corto regreso a clases presenciales en el IPN&hashtags=Contagios,Escuelas,México,ClasesPresenciales,Covid,IPN,SemáforoAmarillo" title="Twitter" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_twitter.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" class="flex 2md:hidden" title="Whatsapp" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_whatsapp.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Whatsapp_image" class="lazyload small h-full" height="30" width="30">
</a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" title="Email" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_email.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Email_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://mvsnoticias.com/noticias/destacado_app/se-queda-corto-regreso-a-clases-presenciales-en-el-ipn/" title="Copiar link" target="_blank" class="copy-clipboard">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_clipboard.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Clipboard_image" class="lazyload small" height="30" width="30">
</a>
</div>
</div>
<div class="pt-5">
<figure class="post-image">
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://cdn.mvsnoticias.com/2022/01/223b3278-cuartoscuro-854252-digital-1200x801.jpeg" class='lazyload mx-auto w-full rounded h-auto' alt="Se queda corto regreso a clases presenciales en el IPN" width="1200" height="700">
<figcaption class="post-image-caption text-center pt-3">
Ante el creciente número de casos de covid-19 el Instituto Politécnico Nacional (IPN) continúa realizando pruebas gratuitas / Cuartoscuro </figcaption>
</figure>
<div class="entry-content pt-5 text-xl">
<div>
<p>Aunque este lunes 31 de enero iniciaron de manera oficial las clases presenciales en las escuelas de nivel medio superior y superior del <strong>Instituto Politécnico Nacional</strong> (IPN), la realidad es que ante la cuarta ola de <strong>COVID</strong> no pudo ser al 100 por ciento y algunas carreras se seguirán impartiendo de manera virtual.</p>
<p>Después del confinamiento de casi dos años, de los 221 mil estudiantes que integran la matricula de esta casa de lo estudios, solo 32 mi mil 574 regresaron a las aulas, es decir, el 14.7%.</p>
<p>Información relacionada: <a href="https://mvsnoticias.com/podcasts/pamela-cerdeira/alumnos-que-asisten-a-clases-presenciales-tienen-un-mejor-desempeno-mexicanos-primero/" target="_blank" rel="noopener">Alumnos que asisten a clases presenciales tienen un mejor desempeño: Mexicanos Primero</a></p>
<p>En entrevista, <strong>Saraí Sandoval</strong>, estudiante del octavo semestre de la carrera de Relaciones Comerciales, de la Escuela Superior de Comercio y Administración, Unidad Santo Tomás (ESCA Santo Tomás), quien tuvo que hacerse una prueba rápida de Covid confirmó un día antes del inicio del semestre 2022-2 que está enferma de COVID.</p>
<p>Comentó que de alguna manera tuvo suerte debido a que su carrera es una de las tres de las siete que se imparten en la ESCA Santo Tomás que seguirán impartiéndose a distancia.</p>
<p>No obstante, manifestó su preocupación de quienes si tienen que acudir y están enfermos.</p>
<p>“Esto da seguridad a mis compañeros de que yo por más que quisiera en un modelo presencial, pues al final es mi último semestre, mi forma de titulación es por promedio, lo último que yo quisiera es faltar a mis clases, si a mi me hubiera dado COVID y hubiera tenido esta situación hubiera sido mucho muy difícil para mí no acudir a clases, sería muchísimo más irresponsable acudir enferma, pero pues bueno tuve suerte de alguna manera en que yo esté enferma y tenga mis clases en virtual, sin embargo me pregunto ahora, me cuestiono, las personas que puedan estar en mi situación cómo van a estar el día de mañana”, declaró.</p>
<p>En este primer día de actividades académicas en el <strong>Politécnico</strong>, las problemáticas en las clases virtuales no estuvieron ausentes.</p>
<p>“Pero también hay otros que de plano pues ni siquiera se presentan no, mis clases empiezan a las siete de la mañana y a las siete de la mañana la profesora ni siquiera se ha comunicado con nosotros, la clase de las nueve el profesor ha hecho su intento por darnos la clase, estoy en esa hora de clase y el profesor tuvo muchas dificultades para conectarse, no tenía <strong>Internet</strong>, no le han dado la clave Wi-Fi, tuvo que conectarse directamente y no funcionaba su micrófono, entonces en clase empezó 9:40 cuando tenía que haber empezado a las nueve, entonces yo creo que están teniendo bastante problemas que no consideraron quizá al momento de plantear el regreso a clases”, indicó.</p>
<p>Saraí Sandoval agregó que a esto se suma otro problema, pues algunos maestros buscan que los grupos no sean divididos en 2 partes para darles clase en un modelo híbrido, sino hasta entres; además de que otros seguirán trabajando en modalidad virtual ante el temor a la variante ómicron.</p>
<p>“Los profesores no todos están a favor de impartir las clases de esta manera y muchos van a dividir no en dos sino hasta entre las clases y otros que de plano dijeron que a pesar de que su carrera fuera a darse en presencial, ellos no le iban a dar en presencial y la iban a dar en modo virtual, entonces yo creo que esta parte ya comienzan ha haber contraindicaciones entre la parte laboral y lo que el director diga, entonces aquí hay que este punto para analizar en los siguientes días”, expresó.</p>
<p>En el <strong>IPN</strong> el semestre 2022-2 se realizará con un modelo híbrido en las 90 unidades y escuelas, ubicadas  en 24 estados del país.</p>
</div>
<div class="tags flex flex-wrap">
<a href='https://mvsnoticias.com/etiquetas/contagios/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
contagios
</a> <a href='https://mvsnoticias.com/etiquetas/escuelas/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
escuelas
</a> <a href='https://mvsnoticias.com/etiquetas/mexico/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
México
</a> <a href='https://mvsnoticias.com/etiquetas/clases-presenciales/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
clases presenciales
</a> <a href='https://mvsnoticias.com/etiquetas/covid/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
Covid
</a> <a href='https://mvsnoticias.com/etiquetas/ipn/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
IPN
</a> <a href='https://mvsnoticias.com/etiquetas/semaforo-amarillo/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
Semáforo Amarillo
</a> </div>
</div>
</div>
</div>
</article>
<section class="bg-black py-5">
<div class="lg:max-w-screen-xl lg:mx-auto responsive-margin-x">
<div class="text-white text-xl">Más noticias:</div>
<div class="pt-5">
<div class="text-white grid-3">
<article class="linear-box related-post-0 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120510">
<a href="https://mvsnoticias.com/noticias/destacado_app/la-tradicion-sigue-artesanos-mexicanos-celebran-el-regreso-del-nino-dios/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="¡La tradición sigue! Artesanos mexicanos celebran el regreso del Niño Dios" data-srcset="https://cdn.mvsnoticias.com/2022/01/ff212b3d-ed2812391101449cd0231cb9ce560bbd823212ffw-200x133.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/capital/">Capital</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/la-tradicion-sigue-artesanos-mexicanos-celebran-el-regreso-del-nino-dios/" class="max-h-63px overflow-ellipsis overflow-hidden box">
¡La tradición sigue! Artesanos mexicanos celebran el regreso del Niño Dios </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 23 min</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-1 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120482">
<a href="https://mvsnoticias.com/noticias/destacado_app/sheinbaum-confia-en-que-refuerzo-con-sputnik-no-baje-nivel-de-vacunacion/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Sheinbaum confía en que refuerzo con Sputnik no baje nivel de vacunación " data-srcset="https://cdn.mvsnoticias.com/2022/01/ed370591-download-200x133.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/capital/">Capital</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/sheinbaum-confia-en-que-refuerzo-con-sputnik-no-baje-nivel-de-vacunacion/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Sheinbaum confía en que refuerzo con Sputnik no baje nivel de vacunación  </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 37 min</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-2 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120296">
<a href="https://mvsnoticias.com/noticias/destacado_app/claudia-sheinbaum-llama-a-denunciar-corrupcion/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Claudia Sheinbaum llama a denunciar corrupción" data-srcset="https://cdn.mvsnoticias.com/2022/01/2e0ff7b4-cuartoscuro-855849-digital-200x134.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
 </a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/capital/">Capital</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/claudia-sheinbaum-llama-a-denunciar-corrupcion/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Claudia Sheinbaum llama a denunciar corrupción </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 23 horas</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-3 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120294">
<a href="https://mvsnoticias.com/noticias/destacado_app/generamos-entornos-seguros-en-coyoacan-al-retirar-2-toneladas-de-alcohol-y-enseres-giovani-gutierrez/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Generamos entornos seguros en Coyoacán al retirar 2 toneladas de alcohol y enseres: Giovani Gutiérrez" data-srcset="https://cdn.mvsnoticias.com/2022/01/8796d55b-whatsapp-image-2022-01-30-at-123709-pm-200x112.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/capital/">Capital</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/generamos-entornos-seguros-en-coyoacan-al-retirar-2-toneladas-de-alcohol-y-enseres-giovani-gutierrez/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Generamos entornos seguros en Coyoacán al retirar 2 toneladas de alcohol y enseres: Giovani Gutiérrez </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 23 horas</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-4 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120279">
<a href="https://mvsnoticias.com/noticias/destacado_app/54-de-los-pequenos-negocios-de-cdmx-reportan-afectaciones-por-contagios-concomercio/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="54% de los pequeños negocios de CDMX reportan afectaciones por contagios: ConComercio" data-srcset="https://cdn.mvsnoticias.com/2022/01/0602d01c-cuartoscuro-798227-digital-200x137.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/capital/">Capital</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/54-de-los-pequenos-negocios-de-cdmx-reportan-afectaciones-por-contagios-concomercio/" class="max-h-63px overflow-ellipsis overflow-hidden box">
54% de los pequeños negocios de CDMX reportan afectaciones por contagios: ConComercio </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 1 día</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-5 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1120191">
<a href="https://mvsnoticias.com/noticias/destacado_app/reforma-electrica-contempla-uso-y-promocion-de-energias-limpias-sheinbaum/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Reforma Eléctrica contempla uso y promoción de energías limpias: Sheinbaum" data-srcset="https://cdn.mvsnoticias.com/2022/01/94717c7d-whatsapp-image-2022-01-29-at-142329-200x133.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/capital/">Capital</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/reforma-electrica-contempla-uso-y-promocion-de-energias-limpias-sheinbaum/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Reforma Eléctrica contempla uso y promoción de energías limpias: Sheinbaum </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 2 días</time>
</small>
</div>
</div>
</article>
</div>
</div>
</div>
</section>
<div id="media-frame" class="media-frame media-preview fixed bottom-0 transition-all duration-500 ease-in-out z-10">
<div id="media-content" class="h-full w-full absolute"></div>
<div id="media-toggle" class="media-toggle absolute"></div>
</div>
</div>
<div class="fixed text-gray-500 flex items-center
justify-center overflow-auto z-50 bg-gradient-to-tr
from-blue-700 via-red-700 to-yellow-400 left-0 right-0
top-0 bottom-0 modal modal-hide
transition-all duration-1000 ease-in-out" id="search-modal">
<a href="#" class="ml-2 font-normal top-3 right-3 absolute text-white close-modal">
<i class="fa fa-close text-4xl"></i>
</a>
<div class="w-4/5 md:w-1/2 md:mx-10">
<form class="flex justify-between text-white items-center" id="searchform" method="get" action="https://mvsnoticias.com/">
<input type="text" class="flex-grow rounded w-full border-2 border-white p-3
    focus:outline-none focus:ring-2
    focus:ring-blue-300 bg-transparent" name="s" id="search" placeholder="Buscar" value="">
<input type="hidden" name="post_type" value="noticias">
<button type="submit" class="ml-3 font-normal"><i class="fa fa-search text-4xl"></i></button>
</form>
</div>
</div>
</div>
<footer id="colophon" class="border-t px-0 dark:border-gray-700">
<div class="py-10">

<section class="text-center responsive-margin-x social-section">
<h2 class="font-semibold text-gray-800 dark:text-gray-300 text-xl">¡Sigue nuestras redes!</h2>
<div class="flex justify-between max-w-screen-xs mx-auto pt-5">
<a href="https://www.facebook.com/MVSNoticias/" target="_blank" class="social-icon social-facebook"></a>
<a href="https://twitter.com/MVSNoticias" target="_blank" class="social-icon social-twitter"></a>
<a href="https://www.instagram.com/mvsnoticias/" target="_blank" class="social-icon social-instagram"></a>
<a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" target="_blank" class="social-icon social-youtube"></a>
<a href="https://www.dailymotion.com/mvsnoticias" target="_blank" class="social-icon social-daily"></a>
<a href="https://www.tiktok.com/@mvsnoticias" target="_blank" class="social-icon social-tiktok"></a>
</div>
</section>

<section class="text-center responsive-margin-x pt-10 app-section">
<h2 class="font-semibold text-gray-800 dark:text-gray-300 text-xl">¡Descarga nuestra app!</h2>
<div class="flex justify-between max-w-screen-xs mx-auto pt-5">
<a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" class="lazyload app-icon app-appstore" target="_blank"></a>
<a href="https://play.google.com/store/apps/details?id=mvs.digital.noticias&hl=es_MX&gl=US" class="lazyload app-icon app-googleplay" target="_blank"></a>
<a href="https://appgallery.huawei.com/#/app/C103351173?locale=en_US&source=appshare&subsource=C103351173" class="lazyload app-icon app-appgallery" target="_blank"></a>
</div>
</section>
</div>
<div class="text-white">
<div class="bg-gray-800 py-10 text-center">
<div class="container grid grid-cols-5">
<div class="mx-auto my-auto">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo_white.webp" alt="Logo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload logo-footer" width="170" height="90">
</div>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085593"><a href="/noticias">Noticias</a></li>
<li id="menu-item-1085594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085594"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-1085600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085600"><a href="/entrevistas">Entrevistas</a></li>
<li id="menu-item-1085601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085601"><a href="/videos">Videos</a></li>
<li id="menu-item-1085602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085602"><a href="/columnas">Columnas</a></li>
</ul></div>
<div class="menu-footer-2-container"><ul id="menu-footer-2" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085618"><a href="/noticias/internacionales">Internacional</a></li>
<li id="menu-item-1085619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085619"><a href="/noticias/nacionales">Nacional</a></li>
<li id="menu-item-1085621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085621"><a href="/noticias/estados">Estados</a></li>
<li id="menu-item-1085622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085622"><a href="/noticias/capital">CDMX</a></li>
<li id="menu-item-1085623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085623"><a href="/noticias/seguridad-y-justicia">Seguridad</a></li>
<li id="menu-item-1085624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085624"><a href="/noticias/economia">Economía</a></li>
</ul></div>
<div class="menu-footer-3-container"><ul id="menu-footer-3" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085627"><a href="/noticias/ciencia-y-tecnologia">Tecnología</a></li>
<li id="menu-item-1085628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085628"><a href="/noticias/deportes">Deportes</a></li>
<li id="menu-item-1085629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085629"><a href="/noticias/arte-y-cultura">Cultura</a></li>
<li id="menu-item-1085630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085630"><a href="/noticias/espectaculos">Entretenimiento</a></li>
<li id="menu-item-1085631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085631"><a href="/noticias/actualidad">Viral</a></li>
<li id="menu-item-1085632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085632"><a href="/noticias/lo-mas">Lo +</a></li>
</ul></div> <div class="mx-auto">
<a href="https://twitter.com/aamber_mx?s=11" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/alertamber.webp" alt="Alerta Amber" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" width="89" height="36">
</a>
</div>
</div>
</div>
<div class="bg-gray-900 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto flex">
<div class="mx-auto my-auto">
<a href="https://mvsradio.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/mvs-radio.png" alt="Mvs Radio" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://exafm.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/exa.webp" alt="Exa fm" data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://lamejor.com.mx" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/lamejor.webp" alt="La mejor" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
 </a>
</div>
<div class="mx-auto my-auto">
<a href="https://fmglobo.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/globo.webp" alt="Fm globo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://www.estereorey.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/rey.webp" alt="Stereorey" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload h-45" width="45" height="30">
</a>
</div>
</div>
</div>
<div class="bg-gray-800 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto flex justify-center gap-5 flex-col md:flex-row">
<a href="https://mvsnoticias.com/aviso-de-privacidad/">Avisos de
privacidad</a>
<a href="https://www.mvsradio.com/contacto/" target="_blank">Ventas</a>
<a href="https://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" target="_blank">Derechos de las
audiencias</a>
<a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" target="_blank">Derecho de réplica</a>
</div>
</div>
<div class="bg-gray-900 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto ">
MVS Radio® Todos los derechos reservados.
</div>
</div>
</div>
</footer>
</div>
<script defer src="https://connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v3.2"></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/instagram.js?ver=1.0' async='async' id='instagram-js'></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/twitter.js?ver=1.0' async='async' id='twitter-js'></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/skip-link-focus-fix.js?ver=1.0' async='async' id='theme-skip-link-focus-fix-js'></script>
<script id='bundle-js-extra'>
var data = {"str":"{\"ajaxurl\":\"https:\\\/\\\/mvsnoticias.com\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"programs_api\":\"https:\\\/\\\/noticiasjson.blob.core.windows.net\\\/json6\\\/programas.json\",\"timestamp\":1643660131}"};
</script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/js/bundle.js?ver=1.0.23' defer='defer' id='bundle-js'></script>
<script src='https://mvsnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' defer='defer' id='wp-embed-js'></script>
<script>
  $$$loadScript('https://mvswp.blob.core.windows.net/mvsads/beta/noticias.js');
</script>
</body>
</html>
