
<!doctype html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#FF8F4D">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style id="" media="all">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
</style>
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/fonts/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp" as="image" type="image/webp" crossorigin="anonymous">
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/js/bundle.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="prefetch preload" href="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/css/bundle.min.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" crossorigin>
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
<link rel="dns-prefetch" href="//www.googletagmanager.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" crossorigin />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="//secure-ds.serving-sys.com/" crossorigin />
<link rel="dns-prefetch" href="//secure-ds.serving-sys.com/" />
<link rel="preconnect" href="//www.googletagservices.com/" crossorigin />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" crossorigin />
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin />
<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="//cdn.ampproject.org" crossorigin />
<link rel="dns-prefetch" href="//cdn.ampproject.org" />
<link rel="manifest" href="https://mvsnoticias.com/manifest.json">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Pagan 450 mil dólares para ser vecino de Snoop Dogg en el Metaverso - MVS Noticias</title>
<meta name="description" content="Se trata de un terreno NFT del juego The SandBox, en donde el rapero tiene su propia mansión." />
<link rel="canonical" href="https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pagan 450 mil dólares para ser vecino de Snoop Dogg en el Metaverso" />
<meta property="og:description" content="Se trata de un terreno NFT del juego The SandBox, en donde el rapero tiene su propia mansión." />
<meta property="og:url" content="https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" />
<meta property="og:site_name" content="MVS Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/" />
<meta property="og:image" content="https://cdn.mvsnoticias.com/2021/12/c82c3b0e-8012782634001-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1706" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NoticiasMVS" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mvsnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/css/fontawesome.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='owfont-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/css/owfont-regular.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='themestyle-css' href='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/css/bundle.min.css?ver=1.0.4' media='all' />
<script src='https://mvsnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' defer='defer' id='jquery-core-js'></script>
<script src='https://mvsnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer='defer' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mvsnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mvsnoticias.com/wp-json/wp/v2/noticias/1102996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://mvsnoticias.com/?p=1102996' />
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fdestacado_app%2Fpagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fdestacado_app%2Fpagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso%2F&#038;format=xml" />
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<link itemprop="thumbnailUrl" href="https://cdn.mvsnoticias.com/2021/12/c82c3b0e-8012782634001-1200x800.jpg"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":false,"headline":"Pagan 450 mil d\u00f3lares para ser vecino de Snoop Dogg en el Metaverso","datePublished":"2021-12-07 08:41:05","dateModified":"2021-12-07 08:41:05","description":"Se trata de un terreno NFT del juego The SandBox, en donde el rapero tiene su propia mansi\u00f3n. ","author":{"@type":"Person","name":"Ana Rosa Navarro"},"publisher":{"@type":"Organization","name":"MVS Noticias","logo":{"@type":"ImageObject","url":"https:\/\/storage.googleapis.com\/mvsnoticias\/2021\/05\/e7c2b98e-mvs_newsarticle.png"}},"image":{"@type":"ImageObject","url":false}}</script><link rel="amphtml" href="https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/?amp=1"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png" />
<style id="wp-custom-css">
			blockquote{
	width: 87%;
	margin: 0 auto;
}
blockquote p{
	font-size:16px !important;
	font-style: italic;
}
figcaption{
	font-size: 13px;
	font-style: italic;
}
.menuBar__ul li:nth-child(2){
display:none;	
}
.menuBar__btn{
	display:none;
}		</style>
<script async src="https://mvsnoticias.com/service.js"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MF3MW7D');
    </script>
<script>
        function $$$loadScript(url) {
            return new Promise(function (resolve, reject) {
            var rnd = new Date().getTime();
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = url + '?v=' + rnd;
            script.onload = resolve;
            script.onerror = reject;
            document.head.appendChild(script);
            });
        }
        $$$loadScript('https://mvswp.blob.core.windows.net/mvsads/beta/noticiasInit.js');
    </script>
</head>
<body class="main dark:bg-gray-800 dark:text-gray-300 transition-all ease-in-out duration-700">

<noscript>
    <iframe loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MF3MW7D"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
 <link itemprop="url" href="https://cdn.mvsnoticias.com/2021/12/c82c3b0e-8012782634001-1200x800.jpg">
</span>
<div id="page" class="w-full">
<header class="">
<div class="bg-black uppercase">
<div class="text-white text-xs lg:max-w-screen-xl md:mx-auto py-3 font-bold text-xs px-5 lg:px-0">
<div class="responsive-margin-x flex justify-between">
<div>diciembre 07, 2021</div>
<div id="weatherDropdown" class="group">
<div id="currentWeather"></div>
<div id="listWeather" class="hidden group-hover:block absolute shadow-lg
                    bg-gray-200 text-gray-900 font-medium text-2xs rounded-md border
                    border-gray-300 z-30 divide-y divide-gray-300 -ml-16 lg:ml-0"></div>
</div>
</div>
</div>
</div>
<div class="lg:max-w-screen-xl md:mx-auto
             pt-5 items-center uppercase text-gray-500 font-normal text-xs">
<div class="responsive-margin-x flex justify-between">
<div class="flex justify-between space-x-3 items-center">
<div class="flex justify-between items-center space-x-3 cursor-pointer" id="play-radio">
<a href="/radio-en-vivo?amp=1" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/radio.svg" class="lazyload small w-25px h-auto" alt="Radio" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
</a>
<span class="hidden md:block">Radio</span>
</div>
<div class="flex justify-between items-center space-x-2 cursor-pointer" id="play-webcam">
<a href="/webcam-en-vivo?amp=1" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/webcam.svg" class="lazyload small w-25px h-auto" alt="Webcam" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
</a>
<span class="hidden md:block">Webcam</span>
</div>
</div>
<div>
<a href="https://mvsnoticias.com" class="logo lazyload" data-bg="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp">
</a>
</div>
<div class="flex justify-between space-x-3 items-center">
<div class="flex justify-between items-center space-x-2 cursor-pointer open-search-modal">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/search.svg" class="lazyload small w-25px h-auto" alt="Buscar" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Buscar</span>
</div>
<div class="flex justify-between items-center space-x-2 cursor-pointer hidden 2md:flex dark-mode">
 <img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/night.png" class="lazyload small w-25px h-auto" alt="Modo noche" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Obscuro</span>
</div>
<button class="2md:hidden nav-toogle mr-5 text-xl">
<i class="fa fa-bars"></i>
</button>
</div>
</div>
</div>
<div class="lg:max-w-screen-xl mx-auto flex">
<nav class="flex flex-row justify-between w-full 2md:pt-10 uppercase font-bold mx-5 text-gray-800 dark:text-gray-400">
<div class="-right-1/2 2md:flex 2md:flex-auto 2md:flex-grow 2md:items-center nav-bar 2md:text-gray-600 dark:text-gray-400 z-10" id="main-menu">
<ul class="2md:flex flex-row mx-auto text-center ">
<li class="2md:hidden py-2 bg-gray-800 flex justify-between px-3">
<div class="flex justify-between items-center space-x-2 cursor-pointer 2md:hidden dark-mode">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/night.png" class="lazyload small w-25px h-auto" alt="Modo noche" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="24" height="24">
<span class="hidden md:block">Obscuro</span>
</div>
<a href="#" class="text-right nav-close"> <i class="fa fa-close"></i></a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/">
Inicio </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/noticias">
Noticias </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/entrevistas">
Entrevistas </a>
</li>
<li class="p-md-0 text-sm  text-center">
 <a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/podcasts">
Podcasts </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/columnas">
Columnas </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="/videos">
Videos </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="https://mvsnoticias.com/programacion/">
Programación </a>
</li>
<li class="p-md-0 text-sm  text-center">
<a class="mb-1 2md:mb-0 bg-gray-600 2md:bg-none 2md:bg-transparent py-4 px-2 2md:p-2
                                transition-all duration-300 fade-in hover:text-gray-900
                                dark:hover:text-gray-200 block 2md:inline
                                " target="" href="https://mvsnoticias.com/wellness/">
Wellness </a>
</li>
</ul>
</div>
</nav>
</div>
</header>
<div id="content" data-image="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo.webp" data-blogname="MVS Noticias">
<article class="sticky-header fixed top-0 w-full bg-gray-200 dark:bg-gray-700
            shadow-darken -mt-60 transition-all duration-500 ease-linear
            z-10">
<div class="px-2 lg:px-7 flex justify-between items-center h-16 w-full ">
<div class="space-x-5 flex items-center">
<a href="/" class="logo-min"></a>
<strong>Pagan 450 mil dólares para ser vecino de Snoop Dogg en el Metaverso</strong>
</div>
<div class="space-x-3 flex items-center">
<span class="share cursor-pointer" id="share"></span>
<span class="font-size cursor-pointer" id="font-size"></span>
</div>
<div id="small-share" class="small-share absolute bg-white rounded-full
            -bottom-14 dark:shadow-white transition-all duration-500
           px-3 py-2 text-black flex items-center space-x-2 right-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" title="Facebook" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_facebook.webp" alt="Facebook_image" height="30" width="30" class="lazyload small">
</a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/&text=Pagan 450 mil dólares para ser vecino de Snoop Dogg en el Metaverso&hashtags=SnoopDogg,Mansion,Metaverso,NFT,Sandbox" title="Twitter" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_twitter.png" alt="Twitter_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" class="flex 2md:hidden" title="Whatsapp" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_whatsapp.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Whatsapp_image" class="lazyload small" height="30" width="30">
</a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" title="Email" target="_blank">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_email.png" alt="Email_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" title="Copiar link" target="_blank" class="copy-clipboard">
<img src="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_clipboard.png" alt="Clipboard_image" class="lazyload small" height="30" width="30">
</a>
</div>
<div id="fontsizer" class="fontsizer absolute bg-white rounded-full
        -bottom-12 dark:shadow-white  transition-all duration-500
        px-3 py-2 text-black flex items-center space-x-2 right-3">
<span class="text-xs">A</span>
<input id="fontSize" min="75" max="125" type="range" list="tickmarks">
<datalist id="tickmarks">
<option value="75">
</option>
<option value="100">
</option>
<option value="125">
</option>
</datalist>
<span class="text-md">A</span>
</div>
</div>
<div class="absolute bottom-0 scrollbar w-full"></div>
<div class="absolute bottom-0 scrollbar-hider bg-gray-200 dark:bg-gray-700 w-full right-0"></div>
</article>
<article id="post-1102996" class="mvs-post container" data-type="noticias" data-id="1102996" data-title="Pagan 450 mil dólares para ser vecino de Snoop Dogg en el Metaverso" data-link="https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" data-categories="ciencia-y-tecnologia">
<div class="responsive-margin-x">
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/" class="capitalize">
<i class="indicator indicator-noticias h-10px"></i>
Ciencia y Tecnología </a>
<h1 class="title pt-5">Pagan 450 mil dólares para ser vecino de Snoop Dogg en el Metaverso</h1>
<h2 class="sub-title">Se trata de un terreno NFT del juego The SandBox, en donde el rapero tiene su propia mansión. </h2>
<div class="pt-5 grid lg:grid-cols-4 md:grid-cols-2 sm:grid-cols-1">
<div class="lg:col-span-3 self-center">
<a href="https://mvsnoticias.com/fuentes/ana-rosa-navarro/" class="text-blue-600 dark:text-gray-400">Ana Rosa Navarro</a>
<span class="text-gray-500">・<time>martes 7 de diciembre, 2021 · 08:41 am</time></span>
</div>
<div class="share-icons flex justify-evenly pt-5 md:pt-0 self-center">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" title="Facebook" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_facebook.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/&text=Pagan 450 mil dólares para ser vecino de Snoop Dogg en el Metaverso&hashtags=SnoopDogg,Mansion,Metaverso,NFT,Sandbox" title="Twitter" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_twitter.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" class="flex 2md:hidden" title="Whatsapp" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_whatsapp.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Whatsapp_image" class="lazyload small h-full" height="30" width="30">
</a>
<a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" title="Email" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_email.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Email_image" class="lazyload small" height="30" width="30">
</a>
<a href="https://mvsnoticias.com/noticias/destacado_app/pagan-450-mil-dolares-para-ser-vecino-de-snoop-dogg-en-el-metaverso/" title="Copiar link" target="_blank" class="copy-clipboard">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/share_clipboard.webp" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Clipboard_image" class="lazyload small" height="30" width="30">
</a>
</div>
</div>
<div class="pt-5">
<figure class="post-image">
<img data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://cdn.mvsnoticias.com/2021/12/c82c3b0e-8012782634001-1200x800.jpg" class='lazyload mx-auto w-full rounded h-auto' alt="Pagan 450 mil dólares para ser vecino de Snoop Dogg en el Metaverso" width="1200" height="700">
<figcaption class="post-image-caption text-center pt-3">
Snoop Dogg / Foto: EFE </figcaption>
</figure>
<div class="entry-content pt-5 text-xl">
<div>
<p><span style="font-weight: 400;">¿Te imaginas ser vecino de <strong>Snoop Dogg</strong>? Pues una persona pagó unos <strong>450 mil dólares</strong> con la condición de convertirse en <strong>vecino del rapero,</strong> pero sólo en <strong>The Sandbox</strong>, un juego del M<strong>etaverso</strong> de <strong>Ethereum.</strong></span></p>
<p><span style="font-weight: 400;">Esto sucedió el 3 de diciembre mediante<strong> OpenSea,</strong> una plataforma que <strong>The Sandbox</strong> permite la compraventa de <strong>terrenos virtuales</strong> en forma de <strong>NFTs (</strong>tokens no fungibles)</span></p>
<p><strong>Información relacionada: <a href="https://mvsnoticias.com/noticias/destacado_app/second-life-el-primer-metaverso-que-conocimos/" target="_blank" rel="noopener">Second Life, el primer ‘metaverso’ que conocimos</a></strong></p>
<p>&nbsp;</p>
<p><iframe loading="lazy" title="Snoopverse LAND Sale: Wave 1 - The Sandbox" width="500" height="281" src="https://www.youtube.com/embed/DxAcYe0vpgs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">E</span><span style="font-weight: 400;">l rapero Snoop Dogg ya tenía su mansión en el famoso juego, cuando vio el trámite, reaccionó en su cuenta de Twitter <strong>“¿No serás mi vecino?”,</strong> ya que Snoop colabora con <strong>The Sandbox</strong> en un nuevo proyecto de <strong>NFT</strong> dentro del mismo <strong>Metaverso,</strong> el cuál se llamará<strong> Snoopverse.</strong></span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">👀 Won’t u be my neighbor. <a href="https://t.co/A3JdUrDEkj">https://t.co/A3JdUrDEkj</a></p>
<p>— Snoop Dogg (@SnoopDogg) <a href="https://twitter.com/SnoopDogg/status/1466785782438391817?ref_src=twsrc%5Etfw">December 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Pero <strong>no es el primer NFT</strong> del rapero, ya que saco una <strong>obra</strong> que se llama <strong>&#8220;Decentral Eyes Dogg&#8221;</strong> y debutó en el mercado de<strong> NFT SuperRare.</strong></p>
<p>El NFT es un<strong> collage 3D animado</strong> armado de distintas imágenes del artista e incluye un <strong>audio grabado</strong> por el músico <strong>especialmente para la pieza.</strong></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="und">🪐🚀👀 <a href="https://t.co/ckEOApZwL6">https://t.co/ckEOApZwL6</a> <a href="https://t.co/zChk9mYZk2">https://t.co/zChk9mYZk2</a></p>
<p>— Snoop Dogg (@SnoopDogg) <a href="https://twitter.com/SnoopDogg/status/1466837975824625666?ref_src=twsrc%5Etfw">December 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<h3><strong>Yate de lujo NFT</strong></h3>
<p><span style="font-weight: 400;">Esta no es la primera propiedad que se vende en el <strong>Metaverso de The Sandbox</strong>, pues pagaron<strong> 14 millones de pesos</strong> por un <strong>yate de lujo digital NFT.</strong></span></p>
<p><span style="font-weight: 400;">Dicho </span><b>yate </b><span style="font-weight: 400;">se llama “<strong>Metaflower Super Mega Yacht”</strong> y consta de <strong>dos helipuertos, jacuzzis y una cabina de DJ</strong>, entre otras lujosas instalaciones. </span></p>
<p><span style="font-weight: 400;">Su precio realmente fue de <strong>650 mil dólares</strong>, lo que lo convierte en el </span><b>NFT </b><span style="font-weight: 400;">más caro de toda la historia de</span><b> The Sandbox</b><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Las recientes subastas lanzadas por <strong>The Sandbox</strong> muestran que algunas personas están dispuestas a pagar el precio que sea por un pequeño trozo de terreno virtual en el <strong>Metaverso de Snoop Dogg. </strong></span></p>
</div>
<div class="tags flex flex-wrap">
<a href='https://mvsnoticias.com/etiquetas/snoop-dogg/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
Snoop Dogg
</a> <a href='https://mvsnoticias.com/etiquetas/mansion/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
mansion
</a> <a href='https://mvsnoticias.com/etiquetas/metaverso/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
metaverso
</a> <a href='https://mvsnoticias.com/etiquetas/nft/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
NFT
</a> <a href='https://mvsnoticias.com/etiquetas/sandbox/' class='rounded-2xl bg-gray-200 text-gray-500 text-sm uppercase px-4 py-1 m-2'>
Sandbox
</a> </div>
</div>
</div>
</div>
</article>
<section class="bg-black py-5">
<div class="lg:max-w-screen-xl lg:mx-auto responsive-margin-x">
<div class="text-white text-xl">Más noticias:</div>
<div class="pt-5">
<div class="text-white grid-3">
<article class="linear-box related-post-0 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1102899">
<a href="https://mvsnoticias.com/noticias/destacado_app/amantes-de-pac-man-descubran-como-jugarlo-desde-facebook/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="¡Amantes de Pac-Man! Descubran cómo jugarlo desde Facebook" data-srcset="https://cdn.mvsnoticias.com/2021/12/ddb79cbf-computer-game-3258455-1920-200x133.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/amantes-de-pac-man-descubran-como-jugarlo-desde-facebook/" class="max-h-63px overflow-ellipsis overflow-hidden box">
¡Amantes de Pac-Man! Descubran cómo jugarlo desde Facebook </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 12 horas</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-1 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1102772">
<a href="https://mvsnoticias.com/noticias/destacado_app/sorprendente-captan-bola-de-fuego-entrando-a-la-tierra/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="¡Sorprendente! Captan bola de fuego entrando a la Tierra" data-srcset="https://cdn.mvsnoticias.com/2021/12/95300b69-space-71217-1920-200x141.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/sorprendente-captan-bola-de-fuego-entrando-a-la-tierra/" class="max-h-63px overflow-ellipsis overflow-hidden box">
¡Sorprendente! Captan bola de fuego entrando a la Tierra </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 14 horas</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-2 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1102727">
<a href="https://mvsnoticias.com/noticias/destacado_app/rover-chino-yutu-2-detecta-una-cabana-en-la-luna/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Rover chino Yutu-2 detecta una ¡cabaña en la Luna!" data-srcset="https://cdn.mvsnoticias.com/2021/12/278dc100-tree-736877-1280-200x133.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/rover-chino-yutu-2-detecta-una-cabana-en-la-luna/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Rover chino Yutu-2 detecta una ¡cabaña en la Luna! </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 17 horas</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-3 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1102572">
<a href="https://mvsnoticias.com/noticias/destacado_app/ultimo-viaje-del-cometa-leonard-podra-observarse-el-12-de-diciembre/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Último viaje del cometa Leonard podrá observarse el 12 de Diciembre" data-srcset="https://cdn.mvsnoticias.com/2021/12/e2800f84-whatsapp-image-2021-12-06-at-85439-am-200x124.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/ultimo-viaje-del-cometa-leonard-podra-observarse-el-12-de-diciembre/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Último viaje del cometa Leonard podrá observarse el 12 de Diciembre </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 22 horas</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-4 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1102505">
<a href="https://mvsnoticias.com/noticias/destacado_app/que-moderno-whatsapp-mostrara-ondas-sonoras-en-mensajes-de-voz/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="¡Qué moderno! WhatsApp mostrará ondas sonoras en mensajes de voz" data-srcset="https://cdn.mvsnoticias.com/2021/12/053da692-smartphone-g2afb81672-1920-200x133.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/destacado_app/que-moderno-whatsapp-mostrara-ondas-sonoras-en-mensajes-de-voz/" class="max-h-63px overflow-ellipsis overflow-hidden box">
¡Qué moderno! WhatsApp mostrará ondas sonoras en mensajes de voz </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 23 horas</time>
</small>
</div>
</div>
</article>
<article class="linear-box related-post-5 grid
                grid-cols-5 gap-3 rounded-md border border-gray-200
                dark:border-gray-700 overflow-hidden text-sm h-120 w-full" data-id="1102486">
<a href="https://mvsnoticias.com/noticias/ciencia-y-tecnologia/sarco-una-capsula-suicida-que-asiste-a-la-muerte-sin-intermediarios/" class="w-full h-120 col-span-2">
<img class="w-full h-full object-cover lazyload" height="120" width="100" alt="Sarco, una cápsula suicida que asiste a la muerte sin intermediarios" data-srcset="https://cdn.mvsnoticias.com/2021/12/97a78570-tanning-bed-g0063a4c5f-1920-200x150.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</a>
<div class="flex flex-col justify-between space-y-1 py-1 col-span-3 pr-3">
<div class="uppercase text-gray-400 text-3xs flex items-center">
<i class="indicator h-10px indicator-noticias"></i>
<a href="https://mvsnoticias.com/categoria/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</div>
<h2 class="font-bold ">
<a href="https://mvsnoticias.com/noticias/ciencia-y-tecnologia/sarco-una-capsula-suicida-que-asiste-a-la-muerte-sin-intermediarios/" class="max-h-63px overflow-ellipsis overflow-hidden box">
Sarco, una cápsula suicida que asiste a la muerte sin intermediarios </a>
</h2>
<div class="text-gray-400 text-xs flex items-center space-x-2">
<small><i class="fa fa-calendar mr-2"></i>
<time>Hace 1 día</time>
</small>
</div>
</div>
</article>
</div>
</div>
</div>
</section>
<div id="media-frame" class="media-frame media-preview fixed bottom-0 transition-all duration-500 ease-in-out z-10">
<div id="media-content" class="h-full w-full absolute"></div>
<div id="media-toggle" class="media-toggle absolute"></div>
</div>
</div>
<div class="fixed text-gray-500 flex items-center
justify-center overflow-auto z-50 bg-gradient-to-tr
from-blue-700 via-red-700 to-yellow-400 left-0 right-0
top-0 bottom-0 modal modal-hide
transition-all duration-1000 ease-in-out" id="search-modal">
<a href="#" class="ml-2 font-normal top-3 right-3 absolute text-white close-modal">
<i class="fa fa-close text-4xl"></i>
</a>
<div class="w-4/5 md:w-1/2 md:mx-10">
<form class="flex justify-between text-white items-center" id="searchform" method="get" action="https://mvsnoticias.com/">
<input type="text" class="flex-grow rounded w-full border-2 border-white p-3
    focus:outline-none focus:ring-2
    focus:ring-blue-300 bg-transparent" name="s" id="search" placeholder="Buscar" value="">
<input type="hidden" name="post_type" value="noticias">
<button type="submit" class="ml-3 font-normal"><i class="fa fa-search text-4xl"></i></button>
</form>
</div>
</div>
</div>
<footer id="colophon" class="border-t px-0 dark:border-gray-700">
<div class="py-10">

<section class="text-center responsive-margin-x social-section">
<h2 class="font-semibold text-gray-800 dark:text-gray-300 text-xl">¡Sigue nuestras redes!</h2>
<div class="flex justify-between max-w-screen-xs mx-auto pt-5">
<a href="https://www.facebook.com/MVSNoticias/" target="_blank" class="social-icon social-facebook"></a>
<a href="https://twitter.com/MVSNoticias" target="_blank" class="social-icon social-twitter"></a>
<a href="https://www.instagram.com/mvsnoticias/" target="_blank" class="social-icon social-instagram"></a>
<a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" target="_blank" class="social-icon social-youtube"></a>
<a href="https://www.dailymotion.com/mvsnoticias" target="_blank" class="social-icon social-daily"></a>
<a href="https://www.tiktok.com/@mvsnoticias" target="_blank" class="social-icon social-tiktok"></a>
</div>
</section>

<section class="text-center responsive-margin-x pt-10 app-section">
<h2 class="font-semibold text-gray-800 dark:text-gray-300 text-xl">¡Descarga nuestra app!</h2>
<div class="flex justify-between max-w-screen-xs mx-auto pt-5">
<a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" class="lazyload app-icon app-appstore" target="_blank"></a>
<a href="https://play.google.com/store/apps/details?id=mvs.digital.noticias&hl=es_MX&gl=US" class="lazyload app-icon app-googleplay" target="_blank"></a>
<a href="https://appgallery.huawei.com/#/app/C103351173?locale=en_US&source=appshare&subsource=C103351173" class="lazyload app-icon app-appgallery" target="_blank"></a>
</div>
</section>
</div>
<div class="text-white">
<div class="bg-gray-800 py-10 text-center">
<div class="container grid grid-cols-5">
<div class="mx-auto my-auto">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/logo_white.webp" alt="Logo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload logo-footer" width="170" height="90">
</div>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085593"><a href="/noticias">Noticias</a></li>
<li id="menu-item-1085594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085594"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-1085600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085600"><a href="/entrevistas">Entrevistas</a></li>
<li id="menu-item-1085601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085601"><a href="/videos">Videos</a></li>
<li id="menu-item-1085602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085602"><a href="/columnas">Columnas</a></li>
</ul></div>
<div class="menu-footer-2-container"><ul id="menu-footer-2" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085618"><a href="/noticias/internacionales">Internacional</a></li>
<li id="menu-item-1085619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085619"><a href="/noticias/nacionales">Nacional</a></li>
<li id="menu-item-1085621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085621"><a href="/noticias/estados">Estados</a></li>
<li id="menu-item-1085622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085622"><a href="/noticias/capital">CDMX</a></li>
<li id="menu-item-1085623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085623"><a href="/noticias/seguridad-y-justicia">Seguridad</a></li>
<li id="menu-item-1085624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085624"><a href="/noticias/economia">Economía</a></li>
</ul></div>
<div class="menu-footer-3-container"><ul id="menu-footer-3" class="uppercase footer-menu mx-auto text-left"><li id="menu-item-1085627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085627"><a href="/noticias/ciencia-y-tecnologia">Tecnología</a></li>
<li id="menu-item-1085628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085628"><a href="/noticias/deportes">Deportes</a></li>
<li id="menu-item-1085629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085629"><a href="/noticias/arte-y-cultura">Cultura</a></li>
<li id="menu-item-1085630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085630"><a href="/noticias/espectaculos">Entretenimiento</a></li>
<li id="menu-item-1085631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085631"><a href="/noticias/actualidad">Viral</a></li>
<li id="menu-item-1085632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085632"><a href="/noticias/lo-mas">Lo +</a></li>
</ul></div> <div class="mx-auto">
<a href="https://twitter.com/aamber_mx?s=11" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/alertamber.webp" alt="Alerta Amber" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" width="89" height="36">
</a>
</div>
</div>
</div>
<div class="bg-gray-900 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto flex">
<div class="mx-auto my-auto">
<a href="https://mvsradio.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/mvs-radio.png" alt="Mvs Radio" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://exafm.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/exa.webp" alt="Exa fm" data-sizes='auto' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://lamejor.com.mx" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/lamejor.webp" alt="La mejor" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://fmglobo.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/globo.webp" alt="Fm globo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload w-60" width="60" height="30">
</a>
</div>
<div class="mx-auto my-auto">
<a href="https://www.estereorey.com" target="_blank">
<img data-srcset="https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/images/rey.webp" alt="Stereorey" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload h-45" width="45" height="30">
</a>
</div>
</div>
</div>
<div class="bg-gray-800 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto flex justify-center gap-5 flex-col md:flex-row">
<a href="https://mvsnoticias.com/aviso-de-privacidad/">Avisos de
privacidad</a>
<a href="https://www.mvsradio.com/contacto/" target="_blank">Ventas</a>
<a href="https://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" target="_blank">Derechos de las
audiencias</a>
<a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" target="_blank">Derecho de réplica</a>
</div>
</div>
<div class="bg-gray-900 py-5 text-center">
<div class="lg:max-w-screen-xl mx-auto ">
MVS Radio® Todos los derechos reservados.
</div>
</div>
</div>
</footer>
</div>
<script defer src="https://connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v3.2"></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/instagram.js?ver=1.0' async='async' id='instagram-js'></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/twitter.js?ver=1.0' async='async' id='twitter-js'></script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/assets/js/skip-link-focus-fix.js?ver=1.0' async='async' id='theme-skip-link-focus-fix-js'></script>
<script id='bundle-js-extra'>
var data = {"str":"{\"ajaxurl\":\"https:\\\/\\\/mvsnoticias.com\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"programs_api\":\"https:\\\/\\\/noticiasjson.blob.core.windows.net\\\/json6\\\/programas.json\",\"timestamp\":1638889498}"};
</script>
<script src='https://mvsnoticias.com/wp-content/themes/wp_noticias_theme/dist/js/bundle.js?ver=1.0.17' defer='defer' id='bundle-js'></script>
<script src='https://mvsnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' defer='defer' id='wp-embed-js'></script>
<script>
  $$$loadScript('https://mvswp.blob.core.windows.net/mvsads/beta/noticias.js');
</script>
</body>
</html>
