<script>

  // se lee la cookie con JS y regresa el valor actual
  function readCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return "";
  }

  let plaza = readCookie('mvs_plaza_cookie');
  let isHome = 0;

  if(plaza){
    if(plaza != 'cdmx' && isHome) document.location = plaza;
  }
  else document.cookie = 'mvs_plaza_cookie=cdmx;path=/';

</script>

<!DOCTYPE html>
<html lang="es-MX">
<head>
  <script>
  function $$$loadScriptInitial() {
    return new Promise(function (resolve, reject) {
      var rnd = new Date().getTime();
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.async = true;
      script.src = 'https://mvswp.blob.core.windows.net/mvsads/noticiasInit.js?v=' + rnd;
      script.onload = resolve;
      script.onerror = reject;
      document.head.appendChild(script);
    });
  }
  $$$loadScriptInitial();
  </script>
  <script>
    if(location.href.match(/\/\#\!\/(podcasts|cartones|entrevistas|en-su-tinta)/gi)) {
    var myHref=location.href.replace('/#!/', '/');
    myHref=myHref.replace('/entrevistas/', '/podcasts/').replace('/en-su-tinta/', '/columnas/');
    var myRefresh='<meta http-equiv="refresh" content="0; url='+myHref+'">';
    document.head.innerHTML +=myRefresh;
  }
  </script>

  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">
  <meta property="fb:pages" content="163465747027375" />
  <meta property="article:published_time" content="2020-11-18T20:39:01-06:00Z">
  <meta property="article:modified_time" content="2020-11-18T20:39:01-06:00Z">
    <meta name="theme-color" content="#f39921"/>
    <meta name="google-site-verification" content="HErhnkCHBQkpoPewkRY6-pemaw_kZbM92RO3v1ztzcQ" />
    <link rel="manifest" href="/manifest.json">
    
            <meta property='og:audio' content='https://storage.googleapis.com/noticiasweb/audiomvs/finalmente-se-revela-el-nuevo-honda-civic.mp3'/>
            <meta property='og:audio:title' content='FINALMENTE SE REVELA EL NUEVO HONDA CIVIC' />
            <meta property='og:audio:artist' content='' />
            <meta property='og:audio:album' content='noticias' />
            <meta property='og:audio:type' content='application/mp3' />
            
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FINALMENTE SE REVELA EL NUEVO HONDA CIVIC | MVS Noticias</title>
	<meta name="description" content="El nuevo Civic ha levantado las expectativas gracias a la promoción de la introducción de varios sistemas de seguridad nuevos. | Información de las últimas noticias en México y el mundo: economía, seguridad, CDMX, estados, salud y bienestar, entretenimiento, viral, tecnología, deportes" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FINALMENTE SE REVELA EL NUEVO HONDA CIVIC | MVS Noticias" />
	<meta property="og:description" content="El nuevo Civic ha levantado las expectativas gracias a la promoción de la introducción de varios sistemas de seguridad nuevos. | Información de las últimas noticias en México y el mundo: economía, seguridad, CDMX, estados, salud y bienestar, entretenimiento, viral, tecnología, deportes" />
	<meta property="og:url" content="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" />
	<meta property="og:site_name" content="MVS Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/MVSNoticias/" />
	<meta property="og:image" content="https://storage.googleapis.com/mvsnoticias/2020/11/a28901f6-05-2022-honda-civic-protoype-1200x800-1-500x333.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="333" />
	<meta property="fb:app_id" content="1691170421118724" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NoticiasMVS" />
	<meta name="twitter:site" content="@NoticiasMVS" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mvsnoticias.com/#website","url":"https://mvsnoticias.com/","name":"MVS Noticias","description":"102.5 FM","potentialAction":[{"@type":"SearchAction","target":"https://mvsnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/#primaryimage","inLanguage":"es-MX","url":"https://storage.googleapis.com/mvsnoticias/2020/11/a28901f6-05-2022-honda-civic-protoype-1200x800-1.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/#webpage","url":"https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/","name":"FINALMENTE SE REVELA EL NUEVO HONDA CIVIC | MVS Noticias","isPartOf":{"@id":"https://mvsnoticias.com/#website"},"primaryImageOfPage":{"@id":"https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/#primaryimage"},"datePublished":"2020-11-19T02:39:01+00:00","dateModified":"2020-11-19T02:39:01+00:00","description":"El nuevo Civic ha levantado las expectativas gracias a la promoci\u00f3n de la introducci\u00f3n de varios sistemas de seguridad nuevos. | Informaci\u00f3n de las \u00faltimas noticias en M\u00e9xico y el mundo: econom\u00eda, seguridad, CDMX, estados, salud y bienestar, entretenimiento, viral, tecnolog\u00eda, deportes","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//storage.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; Feed" href="https://mvsnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MVS Noticias &raquo; RSS de los comentarios" href="https://mvsnoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mvsnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link href='https://storage.googleapis.com/noticiasweb/assets/css/main.css'/> <link rel='stylesheet' id='mvs-theme-wordpress-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/main.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-header-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/header.css?v3&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-home-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/home.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-nota-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/nota.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-style-categoria-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/categoria.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-weather-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/owfont-regular.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-focuspont-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/focuspoint/focuspoint.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-sticky-menu-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/sticky-menu.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-slick-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/slick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-slick-theme-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/slick-theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-dark-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/dark.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvs-theme-wordpress-envivo-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/envivo.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://mvsnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mvsnoticias.com/wp-json/wp/v2/noticias/992400" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mvsnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mvsnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://mvsnoticias.com/?p=992400' />
<link rel="alternate" type="application/json+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fautos-y-mas%2Ffinalmente-se-revela-el-nuevo-honda-civic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mvsnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmvsnoticias.com%2Fnoticias%2Fautos-y-mas%2Ffinalmente-se-revela-el-nuevo-honda-civic%2F&#038;format=xml" />
<meta property="og:image:width" content="300"> 
				  <meta property="og:image:height" content="300">
				  <link itemprop="thumbnailUrl" href="https://storage.googleapis.com/mvsnoticias/2020/11/a28901f6-05-2022-honda-civic-protoype-1200x800-1.jpg"><link rel="amphtml" href="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/amp/"><link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://storage.googleapis.com/noticiasweb/images/2018/12/cropped-favicon-1-270x270.png" />
    <script async defer src="//www.instagram.com/embed.js"></script>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-130730994-1"></script>

    <!-- GTM Noticias -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WK25K58');</script>
    <!-- End Google Tag Manager -->

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"vgVFs1Y1Mn20Io", domain:"mvsnoticias.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vgVFs1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

	<script async src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
	<script async src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
	<script async src="https://www.gstatic.com/firebasejs/5.0.4/firebase-database.js"></script>
    <script async src="https://cdnjs.cloudflare.com/ajax/libs/date-fns/1.29.0/date_fns.min.js"></script>

    <!-- Firebase Init Code for mvsnoticias.com -->
    <script>
        /* var config = {
            apiKey: "AIzaSyASdVgK4Khqyr3p0qtTMKdORiZmZCtLiPM",
            authDomain: "mvs-tests.firebaseapp.com",
            databaseURL: "https://mvs-tests.firebaseio.com",
            projectId: "mvs-tests",
            storageBucket: "mvs-tests.appspot.com",
            messagingSenderId: "780954933323"
        } */
        //firebase.initializeApp(config);
        // Initialize Firebase
        var datos = {
            //api_programas: 'https://mvsnoticias.com/wp-json/api/programas',
            api_programas: 'https://noticiasjson.blob.core.windows.net/json6/programas.json',
            now: '1605759299',
            //api_hora_server: 'https://mvsnoticias.com/wp-json/api/fecha_server'
            api_hora_server: 'https://noticiasjson.blob.core.windows.net/json6/fecha_server.json'
        };
    </script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-130730994-1',{ 'optimize_id': 'GTM-TMLH64V'});
    </script>
<script type="text/javascript" async src="https://extend.vimeocdn.com/ga/93227773.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async src="https://cse.google.com/cse.js?cx=013784867504607245498:ciyfbsfavex"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

  // funcion para agregar el evento a los programas, tanto carrusel home como en la pagina de programacion
  function eventTag(obj){
    gtag('event', 'click', {
        'event_category': 'Programacion',
        'event_label': obj.id
    });
  }

  function eventMicrositios(obj){
    gtag('event', 'click', {
        'event_category': 'Micrositios',
        'event_label': obj
    });
  }

  // se crea la cookie con JS
  function createCookie(name, value, days) {
  var expires = "";
  if (days) {
    var date = new Date();
    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
    expires = "; expires=" + date.toUTCString();
  }
  document.cookie = name + "=" + value + expires + "; path=/";
}

</script>


<style>
@media screen and (max-width: 480px) {
  #home_section_bannerHome {
    text-align: center;
    margin: auto;
    overflow: hidden !important;
  }
  #home_section_bannerHome > a {
    text-align: center;
    display: inline-block;
  }
  #home_section_bannerHome > a img {
      max-width: initial !important;
      height: auto;
      margin: auto;
      width: 160% !important;
      position: relative !important;
      left: 50%;
      transform: translateX(-50%);
  }
}
</style>
</head>

<body class="">

<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
                          <link itemprop="url" href="https://storage.googleapis.com/mvsnoticias/2020/11/a28901f6-05-2022-honda-civic-protoype-1200x800-1.jpg">
                        </span>    <script>
        var d = readCookie('mvs_dark');
        if(d == ''){
            createCookie('mvs_dark','default');
            d = 'default';
        }
        document.body.classList.add(d)
    </script>
    <div id="notificacion">
        <div class="notificacion__img" id="notificacion_img"></div>
        <div class="notificacion__body">
            <div class="notificacion__body__title" id="notificacion_title"></div>
            <div class="notificacion__body__msg" id="notificacion_msg"></div>
            <div class="notificacion__action">
                <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno btn-not">Cerrar</button>
                <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi btn-not">Leer</button>
            </div>
        </div>
    </div>
    <div id="popRequest">
        <div class="popRequest__logo"></div>
        <div class="popRequest__form">
            <div class="pop_request__form__texto">
            ¿Deseas recibir notificaciones?
            </div>
            <div class="popRequest__form__submits">
                <button data-value="0" class="popRequest__btns popRequest__form__submits__btnno">NO, GRACIAS</button>
                <button data-value="1" class="popRequest__btns popRequest__form__submits__btnsi">SI</button>
            </div>
        </div>
    </div>
    <audio id="playerPodcast"></audio>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WK25K58"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- header -->
    <!-- <div id="mvs-weather" class="header__weather"></div> -->
    <header class="header">
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.7/crypto-js.js"></script>
<!--<script> var urlGStorage = 'https://storage.googleapis.com/noticiasweb/assets/'; </script>-->

<div class="menuBar">
    <div class="menuBar__child">
        <div class="menuBar__btn">
            <span class="menuBar__lbl" id="labelPlaza"></span>
            <img class="menuBar__img" src="https://storage.googleapis.com/noticiasweb/assets/images/plazas_arrow.png" />

            <script>
                let plazaLabel = readCookie('mvs_plaza_cookie');
                jQuery("#labelPlaza").text(plazaLabel.toUpperCase());
            </script>

            <div id="content_menu_plazas" class="menuBar__container">
                <ul class="menuBar__ul">
                    <li class="menuPlazasItem">CDMX</li>
                    <li class="menuPlazasItem">PUEBLA</li>
                </ul>
            </div>

        </div>
        <div class="menuBar__date">
            NOVIEMBRE 18,  2020        </div>

        <div class="weather__container">
            <img id="imgWeather"/>
            &nbsp;&nbsp;
            <span class="menuBar__lbl weather__text" id="labelWeather"></span>

            <div id="content_menu_weather" class="menuBar__container">
                <ul id="weather__forecast__ul" class="menuBar__ul"></ul>
            </div>

        </div>

    </div>
</div>


<script>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</script>
        <div class="header__items">
            <div class="header__items__wrapper">
                <div class="features__icons">
                    <div class="activate__radio__container feature__container">
                        <div class="activate__radio"></div>
                        <span class="feature__label --notfit">Radio</span>
                    </div>
                    <div class="activate__webcam__container feature__container">
                        <div class="activate__webcam "></div>
                        <span class="feature__label --notfit">Webcam</span>
                    </div>
                    <div class="feature__container">
                        <a id="radioWebMobile" href="/radio-en-vivo" class="activate__radio--double"></a>
                        <div id="radioAndroid" class="activate__radio--double"></div>
                        <a href="/webcam-en-vivo" class="activate__webcam--double"></a>
                    </div>

                </div>
                <a class="mvs__logo" id="mvs_logo" href="https://mvsnoticias.com"></a>
                <script>
                    jQuery("#mvs_logo").addClass('logo_'+readCookie('mvs_plaza_cookie'));
                </script>

                <div class="features__icons">
                    <div class="activate__search__container feature__container">
                        <div class="search__icon" id="home-search-button" onclick="gtag('send','event','Search','Busqueda Open')"></div>
                        <span class="feature__label">Buscar</span>
                    </div>
                    <div class="activate__dark__container feature__container">
                        <div class="dark__icon" id="darkMode"></div>
                        <span class="feature__label">Obscuro</span>
                    </div>
                </div>
            </div>
        </div>
        <style>
            .vmc {
                text-align: center;
                clear: both;
                margin: 10px 0;
                max-width: 100%;
                overflow: hidden;
            }

            .vmc > div {
                text-align:center;
                display: inline-block;
            }

            @media screen and (max-width:460px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.5) translate(-100%, -100%);
                    position: relative;
                    left: 50%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }

            @media (min-width: 461px) and (max-width:760px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.5) translate(-100%, -100%);
                    position: relative;
                    left: 50%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }
            @media (min-width: 900px) and (max-width:1200px){
                .vmc {
                    height: 90px;
                    overflow: hidden;
                }
                .vmc > div {
                    transform: scale(.7) translate(-100%, -100%);
                    position: relative;
                    left: 43%;
                    top: 50%;
                }
                .vmc iframe{
                    max-width: unset !important;
                }
                .vmc > div:empty {
                    display: none;
                }

            }
            #___gcse_0{
                width: 100%;
            }
        </style>
	<style>
                @media (max-width:480px) {
                  #home_section_bannerHome {
                    text-align: center;
                    margin: auto;
                    overflow: hidden !important;
                  }
                  #home_section_bannerHome > a {
                    text-align: center;
                    display: inline-block;
                  }
                  #home_section_bannerHome > a img {
                      max-width: initial !important;
                      height: auto;
                      margin: auto;
                      width: 160% !important;
                      position: relative !important;
                      left: 50%;
                      transform: translateX(-50%);
                  }
                }

                .img_webp{
                    max-width: 100%;
                    height: auto;
                    margin:auto;
                }

            </style>


        <div class="header__navcontainer">
            <nav class="header__nav">
                <div class="menu-mvs-menu-container"><ul id="menu-mvs-menu" class="menu"><li id="menu-item-738583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738583 header__nav__item"><a href="/">Inicio</a></li>
<li id="menu-item-738581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738581 header__nav__item"><a href="https://mvsnoticias.com/noticias/">Noticias</a></li>
<li id="menu-item-761761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761761 header__nav__item"><a href="https://mvsnoticias.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-738579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738579 header__nav__item"><a href="https://mvsnoticias.com/podcasts/">Podcasts</a></li>
<li id="menu-item-738576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738576 header__nav__item"><a href="https://mvsnoticias.com/columnas/">Columnas</a></li>
<li id="menu-item-738578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738578 header__nav__item"><a href="https://mvsnoticias.com/videos/">Videos</a></li>
<li id="menu-item-738580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738580 header__nav__item"><a href="https://mvsnoticias.com/programacion/">Programación</a></li>
<li id="menu-item-926133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926133 header__nav__item"><a href="https://mvsnoticias.com/wellness/">Wellness</a></li>
</ul></div>            </nav>
        </div>

        
        <div class="overlay">
            <div class="overlay__search">
                <div class="gcse-search" enablehistory="false"></div>
                <div class="close__icon" id="home-close-search"></div>
            </div>

            <!--<div class="overlay__results overlay__section" id="search-results"></div>
            <div class="overlay__sections">
                <div class="overlay__section overlay__tendencias">
                    <div class="overlay__title">Lo más buscado:</div>
                    <div class="overlay__body" style="justify-content: center;">
                    </div>
                </div>
            </div>-->
        </div>
    </header>


    <div class="gotop"></div>
    <div class="content site-main">
        <div class="en__vivo imgPreview">
            <div class="hide__vivo"></div>
        </div>
        <div class="banner__efren">
            <div class="hide__efren"></div>
        </div>

<script>jQuery('#menu-item-738581').addClass('current_page_item')</script>
    <div class="toast">Link Copiado</div>
    <div class="detail__header">
        <a href="/"><div class="mini__logo"></div></a>
        <span class="detail__header__title"></span>
        <div class="detail__header__opts">
            <div class="detail__header__share"></div>
            <div class="detail__header__font"></div>
        </div>
        <div class="fontsizer__container">
            <div class="fontsizer">
                <span class="fontsizer__min">A</span>
                <input id="fontSize" min="75" max="125" type="range" list="tickmarks">
                <datalist id="tickmarks">
                    <option value="75">
                    <option value="100">
                    <option value="125">
                </datalist>
                <span class="fontsizer__max">A</span>
            </div>
        </div>
        <div class="search__icon search__icon--note"></div>
        <div class="scrollbar"></div>
        <div class="scrollbar__hider"></div>
    </div>
    <div id="enable-infinite-scroll"  data-is_single="1">
        
<div class="detail__header__fake">
    
        <div class="share__icons">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/&text=FINALMENTE SE REVELA EL NUEVO HONDA CIVIC&hashtags=Audiomvservice" title="Twitter" class="share__icon share__icon--twitter"></a>
            <a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
            <a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" title="Email" class="share__icon share__icon--email"></a>
            <div data-text="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" title="Copiar link" class="share__icon share__icon--clipboard"></div>
        </div>
		</div>
<div class="mvs-post"
    data-type="noticias"
    data-id="992400"
    data-title="FINALMENTE SE REVELA EL NUEVO HONDA CIVIC"
    data-link="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/"
    data-categories="autos-y-mas">
    <!-- article: nota -->
    <article class="note">
        <div class="note__inside">
            <header class="note__header">
                <div class="caption__category__container">
                    <i class="gallery__caption__category__color color--autos-y-mas"></i>
                    <a href="https://mvsnoticias.com/noticias/autos-y-mas/" class="note__category">Autos Y Más </a>
                </div>
                <h1 class="note__title">FINALMENTE SE REVELA EL NUEVO HONDA CIVIC</h1>
                                                        <h2 class="note__subtitle"><p>El nuevo Civic ha levantado las expectativas gracias a la promoción de la introducción de varios sistemas de seguridad nuevos.</p>
</h2>
                                                    <div class="note__meta">
                    <span class="meta__author"><a href=""></a>
                    </span><span><span class="noshow">・</span><!-- Hace  -->Miércoles 18 De Noviembre, 2020 · 20:39 pm</span>
                </div>
                <div class="note__image__container">
                    <figure class="note__image">
                        <div>
        <img
        data-sizes='auto'
        src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
        data-srcset='https://storage.googleapis.com/mvsnoticias/2020/11/a28901f6-05-2022-honda-civic-protoype-1200x800-1.jpg' class='responsive-image lazyload' alt='FINALMENTE SE REVELA EL NUEVO HONDA CIVIC'/>
    </div>                        <figcaption class="note__image__caption">
                                                    </figcaption>
                    </figure>
                </div>
                
        <div class="share__icons__interior">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" title="Facebook prro :v" class="share__icon share__icon--facebook"></a>
            <a href="https://twitter.com/intent/tweet?url=https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/&text=FINALMENTE SE REVELA EL NUEVO HONDA CIVIC&hashtags=Audiomvservice" title="Twitter" class="share__icon share__icon--twitter"></a>
            <a href="https://api.whatsapp.com/send?phone=&text=https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" title="Whatsapp" class="share__icon share__icon--whatsapp"></a>
            <a href="mailto:?Subject=MVS%20Noticias&amp;body=https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" title="Email" class="share__icon share__icon--email"></a>
            <div data-text="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" title="Copiar link" class="share__icon share__icon--clipboard"></div>
        </div>
		
            </header>

            <div class="note__content">

                                    <center>
                    <div id="containerAudioNota-992400">
                        <h5 style="font-style:italic; text-align:justify;">Escucha la nota:</h5><br>
                    </div>
                    </center>
                
                <p>Ya lo habíamos visto anunciado hace un par de días y finalmente se ha convertido en una realidad nos referimos desde luego a la presentación de la nueva generación del Honda Civic, misma que presagia la llegada de una línea Civic completamente nueva que llegará a finales de la próxima primavera con el lanzamiento del sedán, seguido por la versión Hatchback deportiva, el Civic Si enfocado al desempeño y como “Pilón” el Civic R de alto desempeño.</p>
<p>El diseño exterior presenta una apariencia sofisticada que enfatiza en la estatura baja y ancha con elementos horizontales como la compensación de la rejilla vertical debajo de los faros, algunos detalles puntuales como el arco suave que va desde el guardabarros delantero hasta los reflectores traseros y justo en la parte posterior se hallan luces traseras que enfatizan el ancho y la estabilidad en la carretera y un borde de salida aerodinámicamente eficiente en la tapa de la cajuela.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-992406" src="https://storage.googleapis.com/mvsnoticias/2020/11/4b162c56-01-2022-honda-civic-prototype-1200x800-1.jpg" alt="" width="1200" height="800" srcset="https://storage.googleapis.com/mvsnoticias/2020/11/4b162c56-01-2022-honda-civic-prototype-1200x800-1.jpg 1200w, https://storage.googleapis.com/mvsnoticias/2020/11/4b162c56-01-2022-honda-civic-prototype-1200x800-1-500x333.jpg 500w, https://storage.googleapis.com/mvsnoticias/2020/11/4b162c56-01-2022-honda-civic-prototype-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Por dentro, el nuevo Civic recibirá un cambio de imagen a medida que reinventa las líneas de las generaciones anteriores, promoviendo los valores del Civic M/M de ergonomía sobresaliente y visibilidad excepcional, sin olvidarse del punto clave, la tecnología, por ello el panel de instrumentos estará libre de desorden visual y con tecnología puramente digital, así como un sistema de infotainment con pantalla táctil Full HD de 9 pulgadas.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-992409" src="https://storage.googleapis.com/mvsnoticias/2020/11/30368976-09-2022-honda-civic-prototype-interior-sketch-1200x675-1.jpg" alt="" width="1200" height="675" srcset="https://storage.googleapis.com/mvsnoticias/2020/11/30368976-09-2022-honda-civic-prototype-interior-sketch-1200x675-1.jpg 1200w, https://storage.googleapis.com/mvsnoticias/2020/11/30368976-09-2022-honda-civic-prototype-interior-sketch-1200x675-1-500x281.jpg 500w, https://storage.googleapis.com/mvsnoticias/2020/11/30368976-09-2022-honda-civic-prototype-interior-sketch-1200x675-1-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>En cuanto al tema de seguridad, esta nueva generación promete introducir varios sistemas nuevos de seguridad tanto activa como pasiva, entre ellos, un conjunto mejorado de asistencia al conductor Honda Sensing y múltiples diseños nuevos de bolsas de aire, además de una nueva versión de la estructura de carrocería Advanced Compatibility Engineering de Honda con protección mejorada contra colisiones de peatones y ocupantes.</p>
<p>Aunque aún quedan muchos huecos por llenar, se espera que la próxima integración del nuevo Civic sea un punto de gran asertividad para Honda, ello luego de su debut se realizara mediante la plataforma de juegos con un promedio de 17.5 millones de visitantes diarios.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-992407" src="https://storage.googleapis.com/mvsnoticias/2020/11/f657b3a2-02-2022-honda-civic-prototype-1200x800-1.jpg" alt="" width="1200" height="800" srcset="https://storage.googleapis.com/mvsnoticias/2020/11/f657b3a2-02-2022-honda-civic-prototype-1200x800-1.jpg 1200w, https://storage.googleapis.com/mvsnoticias/2020/11/f657b3a2-02-2022-honda-civic-prototype-1200x800-1-500x333.jpg 500w, https://storage.googleapis.com/mvsnoticias/2020/11/f657b3a2-02-2022-honda-civic-prototype-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
            </div>
                        <br/>


            <nav class="note__tags">
                                                    <script>
                        var audio = document.createElement('audio');
                        audio.onplay=function(){
                            let slug = 'finalmente-se-revela-el-nuevo-honda-civic'
                            gtag('event', 'Play', {
                                'event_category': 'audio_nota',
                                'event_label': slug,
                            })
                        }
                        audio.className = 'audionota';
                        audio.controls = 'controls';
                        audio.style = 'width:100%;';
                        audio.preload = 'none';
                        audio.src = 'https://storage.googleapis.com/noticiasweb/audiomvs/'+'finalmente-se-revela-el-nuevo-honda-civic'+'.mp3';
                        if (document.getElementById('containerAudioNota-992400')) {
                            document.getElementById('containerAudioNota-992400').appendChild(audio);
                        }
                    </script>
                        </nav>
        </div>
        <div class="dark__related">
            <div class="home__section home__section--related">
                <div class="home__section__title">Más noticias:</div>
                <div class="related__section">
                                    <article
            class="box box--featured"
            data-category="autos-y-mas"
            data-id="992400"
            data-link="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/"
            data-title="FINALMENTE SE REVELA EL NUEVO HONDA CIVIC">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=988846" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/11/d46ef6d0-large-43861-hyundaimotorgroupjoinsionityeuropesleadinghigh-powerchargingnetworkforelectricvehicles-200x200.jpg' class='responsive-image lazyload blur-up' alt='HYUNDAI MOTOR GROUP SE ALÍA CON IONITY PARA IMPULSAR LA EXPANSIÓN DE REDES DE CARGA'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--autos-y-mas"></i>
                    <a href="https://mvsnoticias.com/noticias/autos-y-mas/" class="caption__category">Autos Y Más </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=988846" class="caption__title caption__title--small">HYUNDAI MOTOR GROUP SE ALÍA CON IONITY PARA IMPULSAR LA EXPANSIÓN DE REDES DE CARGA</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>5/Nov/20 20:07</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="autos-y-mas"
            data-id="992400"
            data-link="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/"
            data-title="FINALMENTE SE REVELA EL NUEVO HONDA CIVIC">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=990227" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/11/5c140b77-ram-power-wagon-75th-anniversary-edition-2021_1-200x200.jpg' class='responsive-image lazyload blur-up' alt='RAM CELEBRA EL 75 ANIVERSARIO DE LA POWER WAGON CON UNA EDICIÓN ESPECIAL'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--autos-y-mas"></i>
                    <a href="https://mvsnoticias.com/noticias/autos-y-mas/" class="caption__category">Autos Y Más </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=990227" class="caption__title caption__title--small">RAM CELEBRA EL 75 ANIVERSARIO DE LA POWER WAGON CON UNA EDICIÓN ESPECIAL</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>10/Nov/20 21:14</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="autos-y-mas"
            data-id="992400"
            data-link="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/"
            data-title="FINALMENTE SE REVELA EL NUEVO HONDA CIVIC">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=989830" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/11/3bfbc6a5-10274_lifestyle_09-200x200.jpg' class='responsive-image lazyload blur-up' alt='LEGO LANZARÁ EDICIÓN ESPECIAL DE LOS CAZAFANTASMAS'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--autos-y-mas"></i>
                    <a href="https://mvsnoticias.com/noticias/autos-y-mas/" class="caption__category">Autos Y Más </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=989830" class="caption__title caption__title--small">LEGO LANZARÁ EDICIÓN ESPECIAL DE LOS CAZAFANTASMAS</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>9/Nov/20 21:33</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="autos-y-mas"
            data-id="992400"
            data-link="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/"
            data-title="FINALMENTE SE REVELA EL NUEVO HONDA CIVIC">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=990214" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/11/103b0031-1605022687539-200x200.jpg' class='responsive-image lazyload blur-up' alt='CHEVROLET CONFIRMA LA LLEGADA DE SU SUV CAPTIVA A NUESTRO PAÍS'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--autos-y-mas"></i>
                    <a href="https://mvsnoticias.com/noticias/autos-y-mas/" class="caption__category">Autos Y Más </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=990214" class="caption__title caption__title--small">CHEVROLET CONFIRMA LA LLEGADA DE SU SUV CAPTIVA A NUESTRO PAÍS</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>10/Nov/20 20:11</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="autos-y-mas"
            data-id="992400"
            data-link="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/"
            data-title="FINALMENTE SE REVELA EL NUEVO HONDA CIVIC">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=992387" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/11/b529ba2b-jp021_019wrsr07jkbrlfs7n21sesb98h35it-200x200.jpg' class='responsive-image lazyload blur-up' alt='JEEP WRANGLER 4XE ES NOMBRADO GREEN SUV OF THE YEAR'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--autos-y-mas"></i>
                    <a href="https://mvsnoticias.com/noticias/autos-y-mas/" class="caption__category">Autos Y Más </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=992387" class="caption__title caption__title--small">JEEP WRANGLER 4XE ES NOMBRADO GREEN SUV OF THE YEAR</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>18/Nov/20 20:00</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    <article
            class="box box--featured"
            data-category="autos-y-mas"
            data-id="992400"
            data-link="https://mvsnoticias.com/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/"
            data-title="FINALMENTE SE REVELA EL NUEVO HONDA CIVIC">
            <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=992400" class='box__image'>
                <img
                    data-sizes='auto'
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-srcset='https://storage.googleapis.com/mvsnoticias/2020/11/a28901f6-05-2022-honda-civic-protoype-1200x800-1-200x200.jpg' class='responsive-image lazyload blur-up' alt='FINALMENTE SE REVELA EL NUEVO HONDA CIVIC'/>
            </a>
            <div class="box__caption box__caption--featured">
                <div class="caption__category__container">
                    <i class="caption__category__color color--autos-y-mas"></i>
                    <a href="https://mvsnoticias.com/noticias/autos-y-mas/" class="caption__category">Autos Y Más </a>
                </div>
                <a href="https://mvsnoticias.com/?post_type=noticias&#038;p=992400" class="caption__title caption__title--small">FINALMENTE SE REVELA EL NUEVO HONDA CIVIC</a>
                <div class="caption__date">
                    <div class="caption__date__text">
                    <!-- Hace  --><time pubdate>18/Nov/20 20:39</time>
                    </div>
                    <div class="media__icons">
                                                                                            </div>
                </div>
            </div>
        </article>
                    </div>
            </div>
        </div>
	</article>
</div>

<input type="hidden" id="post_v" name="post_v" value="13657b9715" /><input type="hidden" name="_wp_http_referer" value="/noticias/autos-y-mas/finalmente-se-revela-el-nuevo-honda-civic/" /><div class="floating__close"
    data-category="autos-y-mas"
    data-type="noticias"></div>
        <div id="endOfNotes"></div>
    </div>


        </div><!-- body.content -->
        <!-- footer -->

        <div class="anti__footer">
            <div class="anti__footer__container">
                <!-- Descarga -->
                <div class="anti__footer__section">

                    <div class="anti__footer__title--bold">¡Sigue nuestras redes!</div>
                    <div class="anti__footer__social">
                        <a href="https://www.facebook.com/MVSNoticias/" rel="noopener" target="_blank" class="facebook__logo anti__logo"></a>
                        <a href="https://twitter.com/MVSNoticias" rel="noopener" target="_blank" class="twitter__logo anti__logo"></a>
                        <a href="https://www.instagram.com/mvsnoticias/" rel="noopener" target="_blank" class="insta__logo anti__logo"></a>
                        <a href="https://www.youtube.com/channel/UCckBTKevnC_JOB_q0OO9dgg" rel="noopener" target="_blank" class="youtube__logo anti__logo"></a>
                        <a href="https://www.dailymotion.com/mvsnoticias" rel="noopener" target="_blank" class="daily__logo anti__logo"></a>
                        <a href="https://www.tiktok.com/@mvsnoticias" rel="noopener" target="_blank" class="tiktok__logo anti__logo"></a>
                    </div>
                    <br><br>
                    <div class="anti__footer__title--bold">¡Descarga nuestra app!</div>
                    <div class="anti__footer__divided">
                        <a href="https://itunes.apple.com/mx/app/mvs-noticias/id324724789?mt=8" rel="noopener" target="_blank" class="appstore__logo"></a>
                        <!--<a href="https://play.google.com/store/apps/details?id=com.fabricatecnologica.MVSNoticias" target="_blank" rel="noopener" class="googleplay__logo"></a>-->
                    </div>

                </div>
            </div>
        </div>

        <div class="pre__footer">
            <div class="pre__footer__section centered--content">
                <div class="mvs_white"></div>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <!--<a href="/">Inicio</a>-->
                    <a href="/noticias">Noticias</a>
                    <a href="/podcasts">Podcast</a>
                    <a href="/entrevistas">Entrevistas</a>
                    <a href="/videos">Videos</a>
                    <!--<a href="/cartones">Cartones</a>-->
                    <a href="/columnas">Columnas</a>
                </nav>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <a href="/noticias/internacionales">Internacional</a>
                    <a href="/noticias/nacionales">Nacional</a>
                    <a href="/noticias/estados">Estados</a>
                    <a href="/noticias/capital">CDMX</a>
                    <a href="/noticias/seguridad-y-justicia">Seguridad</a>
                    <a href="/noticias/economia">Economía</a>
                </nav>
            </div>
            <div class="pre__footer__section">
                <nav class="pre__footer__nav">
                    <a href="/noticias/ciencia-y-tecnologia">Tecnología</a>
                    <a href="/noticias/deportes">Deportes</a>
                    <a href="/noticias/arte-y-cultura/">Cultura</a>
                    <a href="/noticias/espectaculos">Entretenimiento</a>
                    <a href="/noticias/actualidad">Viral</a>
                    <a href="/noticias/lo-mas">Lo +</a>
                </nav>
            </div>
            <div class="pre__footer__section row--section">
                <a href="/wase" class="waze__logo"></a>
                <a href="https://www.alertaamber.gob.mx/" target="_blank" rel="noopener" class="alertamber__logo"></a>
            </div>
        </div>

        <div class="footer__powered">
            <a href="https://mvsradio.com/" rel="noopener" target="_blank" class="mvs__powered__logo"></a>
            <a href="https://exafm.com" rel="noopener" target="_blank" class="exa"></a>
            <a href="https://lamejor.com.mx" rel="noopener" target="_blank" class="lamejor"></a>
            <a href="https://fmglobo.com" rel="noopener" target="_blank" class="globo"></a>
            <a href="https://www.stereorey.com/" rel="noopener" target="_blank" class="rey"></a>
        </div>

        <footer class="footer">
            <nav class="links__footer">
                <!--<a href="https://mvswp.blob.core.windows.net/json/aviso/terminos.html" rel="noopener" target="_blank">Términos y condiciones</a>-->
                <a href="https://mvswp.blob.core.windows.net/json/aviso/aviso_stereorey.html" rel="noopener" target="_blank">Aviso de privacidad</a>
                <a href="https://www.mvsradio.com/contacto/" rel="noopener" target="_blank">Ventas</a>
                <a href="https://mvswp.blob.core.windows.net/json/aviso/derechos_de_las_audiencias.html" rel="noopener" target="_blank">Derechos de las audiencias</a>
                <a href="https://mvswp.blob.core.windows.net/media/derecho_replica.pdf" rel="noopener" target="_blank">Derecho de réplica</a>
            </nav>
            <div class="footer__title">MVS Radio® Todos los derechos reservados.</div>
        </footer>
		<link rel='stylesheet' id='mvs-focus-style-css'  href='https://storage.googleapis.com/noticiasweb/assets/css/share.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/dist/vendor.js?ver=0.1' id='mvs-vendor-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/search.js?ver=0.1' id='mvs-search-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/historial.js?ver=0.1' id='mvs-historial-js'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/dist/app.js' id='mvs-lazysizes-js'></script>
<script type='text/javascript' id='mvs-darkmode-js-extra'>
/* <![CDATA[ */
var data = {"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/darkmode.js?ver=0.1' id='mvs-darkmode-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/audioplayer.js' id='mvs-audioplayer-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/efren.js?ver=0.2' id='mvs-efren-js'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/assets/js/dragscroll.js' id='mvs-dragscroll-js'></script>
<script type='text/javascript' id='mvs-infinite-js-extra'>
/* <![CDATA[ */
var wp_data_vars = {"ajaxurl":"https:\/\/mvsnoticias.com\/wp-admin\/admin-ajax.php","template":"https:\/\/mvsnoticias.com\/wp-content\/themes\/wp_noticias_theme","site_url":"https:\/\/mvsnoticias.com","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/dist/infinite.js?ver=0.2' id='mvs-infinite-js'></script>
<script type='text/javascript'  defer="defer" src='https://storage.googleapis.com/noticiasweb/assets/js/visits.js' id='mvs-visits-js'></script>
<script type='text/javascript' src='https://mvsnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://storage.googleapis.com/noticiasweb/assets/js/share.js?ver=1.1.1' id='mvs-share-scripts-js'></script>
	<script async src="/service.js"></script>
        <script>
            function $$$loadScript() {
                return new Promise(function (resolve, reject) {
                    var rnd = new Date().getTime();
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = '//mvswp.blob.core.windows.net/mvsads/noticias.js?v=' + rnd;
                    script.onload = resolve;
		    script.async = true;
                    script.onerror = reject;
                    document.head.appendChild(script);
                });
            }
	    $$$loadScript();
            jQuery('body').on('click','.gsc-results-close-btn', function(e){
                jQuery('#home-close-search').click()
            });
	</script>

    </body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
